Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pourquoi je n'ai de son sur la platine de rue du V100+ quand je suis en discussion ?

Bonjour,
J'ai acquis récemment le V100+. Après avoir tout monté comme indiqué, j'ai testé mon visio.
Tout fonctionne très bien sauf lorsque je suis sur la rue, la sonnette fonctionne très bien mais lorsque j'active le haut parleur (de l'intérieur de la maison) pour échanger la personne côté rue, n'entend rien du tout (le son ne fonctionne pas). Près du visio à l'intérieur de la maison, l'image et le son fonctionnent, en revanche, parfaitement.
Que fois-je faire? Je suis encore sous garantie mais j'ai déjà changé le moniteur qui était défectueux, donc je vous avoue que ça fait beaucoup. A moins que j'ai fait une erreur de montage... Merci de m'aider.

Merci,

Yoann C.
Yoann C.

Yoann C.

Niveau
0
2 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Faites un test en rapprochant la platine du moniteur et en les connectant ensemble par un petit bout de câble. Est-ce que le problème est le même ?

    Bonne journée !

    Haut de page