Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

mes télécommandes se déprogramment?

Bonjour, J'ai installé il y a 5 ans 2 portes de garages et 1 portail coulissant. Les portes de garages sont manœuvrées par une motorisation GDK 3000 et le portail coulissant par une motorisation Freevia 600. Pour cela j'ai eu 6 télécommandes avec 2 boutons. Pour 2 télécommandes, elles ont été programmées bouton 1pour le portail et bouton 2 pour le garage 1, 2 autres bouton 1 pour le portail et bouton 2 pour le garage 2. Les 2 dernières sont pour les garages : bouton 1 pour garage 1 et bouton 2 pour garage 2. Les 2 dernières ne posent pas de problèmes. Par contre les autres me posent problème depuis peu de temps. Elles se déprogramment pour le portail, et surtout lorsque je la reprogramme pour le portail, cela déprogramme une autre aussi pour le portail et vice versa. Il y a eu même un moment où sur une télécommande, le signal du portail est passé du bouton 1 au bouton 2. Il n'y avait plus de signal sur le bouton 1 et le bouton 2 actionnait le portail et le garage. J'essaie de programmer mais rien n'y fait et voir même le signal disparait tout seul ce qui fait que la télécommande est inopérante. A priori il n'y a pas de problème de pile : la led fonctionne bien. Une aide me serait utile

Merci,

  • Partager cette question

    Réponses

    Bonjour, Ce matin sur les 4 télécommandes qui font fonctionner le portail et une porte de garage, seules 2 fonctionnent bien et pour les 2 autres, elles ne télécommandent pas le portail avec le bouton 1, mais commandent la porte de garage avec le bouton 2. Hier j'arrivais à les faire fonctionner à tour de rôle. C'est un mystère

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait qu'une de vos télécommandes soient défectueuses. Toutefois, sachant qu'il est impossible d’identifier laquelle pose un problème, la seule solution sera que l'on vous remplace l'ensemble des télécommandes.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page