Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

panne motorisation evolvia 400

Bonjour,
J'ai posé mon portail au mois de mai.
avec la motorisation evolvia 400. Tout à parfaitement fonctionné pendant 15 jours. Puis panne avec le voyant moteur qui clignote 6 fois.
J'ai déconnecté tous les accessoires et fini par trouver que ce sont les cellules qui ne fonctionne plus. Quand elles sont déconnectées tout refonctionne normalement.
Pensez vous qu'elles sont déjà HS après seulement 15 jours ?

Merci d'avance,

STEPHANE L.
STEPHANE L.

STEPHANE L.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Ce n'est pas dit que c'est les cellules.
    C'est peut être le boitier.

    Ouvrez-les et vérifiez qu'elles sont propres à l'intérieur et que les branchements sont ok.
    Vérifiez la tension aux cellules pour constater s'il y a bien du 24v, puis faites des tests avec juste le capot sur la RX.

    CdL

    Bonjour,

    ""Vérifiez la tension aux cellules pour constater s'il y a bien du 24v, puis faites des tests avec juste le capot sur la RX.""

    Mieux vaut essayer avec juste le capot sur la cellule TX.

    Cela permet entre-autre de voir l'état du voyant sur la cellule RX, sans son capot.

    Haut de page