Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Freevia 600 interrupteur différentiel saute

Bonjour,

Je viens d'acheter une maison qui possède un portail somfy Freevia 600 qui marchait très bien lors de l'achat (il y a deux semaines).

J'ai du mettre OFF l'interrupteur différentiel qui contrôle une partie de la maison pour changer des prises.

Ayant terminé, j'ai essayé de le repasser sur ON, mais impossible. Il fait que "sauter " et repasser sur OFF. Apres quelques recherche, j'ai cible le fauteur de trouble étant le portail, car en abaissant le disjoncteur du portail, tout fonctionne.

Le portail fait donc sauter le disjoncteur différentiel de chez moi et impossible de comprendre pourquoi.
J'ai ouvert le boîtier et tout me semble OK, l'appareil semble daté de 2014...
La feu orange n'a jamais été posé, les deux cellules oui, ainsi qu'une batterie de secours

Je vous joins une photo du branchement, pouvez vous me dire si vous y voyez quelque chose de suspect ?

Merci pour votre aide.
Nicolas.

Nicolas G.
Nicolas G.

Nicolas G.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Etes vous certain qu'il n'y a que le Freevia sur la ligne ?

    Vous pouvez débrancher le moteur et remonter "son" disjoncteur. Est-ce que ça saute toujours ?
    Si oui, c'est autre chose, sinon, il y a une masse sur le moteur (un courant de fuite à la terre) qui fait sauter le disjoncteur principal.

    Bonne journée !

    Nicolas G.
    Nicolas G.

    Nicolas G.

    Niveau
    0
    12 / 100
    points

    Bonjour,
    Effectivement je pense que vius avez raison, il doit y avoir quelque chose d'autre que le portail. J'ai enlevé l'alimentation côté portail et j'ai toujours le même problème. Du coup c'est autre chose.
    Je vais faire venir un électricien pour m'aider..
    Merci pour la réponse.

    Haut de page