Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

problème de fermeture de porte de garage roulante

Bonjour,
J’ai installé TaHoma et Rollixo io qui apparaît sur l’application avec un point d’interrogation ❓, quand j’utilise l’application TaHoma sur mon iphone et commande l’ouverture de la porte elle se fait d’une seule fois , par contre à la fermeture je suis obligé de cliquer au moins 6 fois de suite pour fermer la porte de garage. L’utilisation de la télécommande permet l’ouverture sans problème par contre la fermeture nécessite aussi plusieurs appuis, je souhaiterais que la fermeture se fasse comme l’ouverture…
Cordialement

Merci,

Jean Paul

Jean Paul

Niveau
0
11 / 100
points
Code postal:
25000
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
3 rue des tamaris
Ville:
Besancon
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Le problème n'est donc pas sur le TaHoma mais sur la motorisation. Le "?" veut dire que TaHoma, bien qu'il voit la porte, ne sait pas dans quel état elle est.

    Il faudrait peut-être commencer par réinitialiser la motorisation. Si le problème persiste, il faudra voir avec l'installateur/revendeur de la motorisation.

    Bonne journée !

    Jean Paul

    Jean Paul

    Niveau
    0
    11 / 100
    points
    Code postal:
    25000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3 rue des tamaris
    Ville:
    Besancon
    Site internet:
    Activité professionnelle:

    Bonjour et merci pour votre réponse rapide ! Comment je peux réinitialiser ?
    Cordialement

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Page 20 de la documentation.
    Il faut supprimer la motorisation du TaHoma avant.

    Bonne journée !

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour à tous,

    Si la fermeture via la TC nécessite plusieurs appuis, Tahoma n'a rien à voir dans ce dysfonctionnement !

    La recherche des FdC se fait directement sur le Rollixo, voir P6 notice https://service.somfy.com/downloads/fr_v5/5108208drollixo...

    Evitez une RàZ si vous ne dominez pas la mise en service de ce type de récepteur.

    CdL

    FrancoiS
    FrancoiS

    FrancoiS

    Niveau
    0
    68 / 100
    points
    Code postal:
    34
    Spécialité:
    Mon produit Somfy favori:
    Izymo
    Ma petite astuce:
    Utiliser les scénarios
    Raison sociale:
    Adresse:
    Ville:
    Hérault
    Site internet:
    Activité professionnelle:

    Bonjour Jean-Paul
    J’ai rencontré ce pb quand sur le boîtier Rollixo, j’avais déplacé (de mémoire) sur le bloc micro switch en haut à droite, le 1er petit switch (no1) en position ON, qui gère l’option « autotest cellule ». Dans ce cas l’ouverture portail garage fonctionnait bien, mais pour la fermeture, il fallait que j’appuie à chaque fois, car la descente nécessite l’appuie sur la commande.
    J’ai remis le switch (1) sur OFF, et tout est rentré dans l’ordre.
    PS: mes portails garage n’ont pas de cellules photoélectriques

    Haut de page