Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Coulissement du portail en mode ouverture manuelle

Bonjour,
Portail coulissant équipé d'un moteur SLIDYMOOVE 600.
En mode ouverture manuelle (moteur débrayé), je dois pousser sur le portail comme un forcené pour le faire coulisser. Le pignon est-il à l'origine du problème ? ou la liaison pignon/crémaillère ? Je lis sur la notice qu'il est nécessaire qu'il y ait un jeu de 2 mm entre la crémaillère et le pignon. Quelle est la nécessité de ce jeu et comment puis-je m'assurer que cet écart de 2 mm est bien respecté car l'accès est difficile ? ou avez-vous d'autres suggestions pour expliquer ce problème de coulissement et le dépanner ?
Merci,

Alain T.
Alain T.

Alain T.

Niveau
0
57 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Si vous pouvez dérailler le portail, essayez de faire tourner le pignon à la main en position embrayé et débrayé.

    Si cela ne tourne pas, il faut démonter le bloc moteur.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    En mécanique la règle absolue est le jeu !
    Un entrainement par crémaillère n'échappe pas à cette loi !

    Prenez un forêt de 2mm et un de 2.5mm, à chaque fixation de la crémaillère, positionnez le pignon dent haute, puis, passez les deux forêts entre les deux dents.
    Le 2.5mm ne doit pas passer le 2mm doit passer.

    Un mauvais réglage à ce niveau détruira votre moteur, si ce n'est pas déjà fait !

    Comme vous invite à le faire Richy, démonter le moteur.

    CdL

    Alain T.
    Alain T.

    Alain T.

    Niveau
    0
    57 / 100
    points

    Bonjour et merci pour vos réponses.
    J'ai effectivement du démonter le moteur pour accéder à l'axe du pignon et constater que ce dernier était complètement grippé. Les roulements sont oxydés et j'ai réussi à décrasser l'ensemble avec beaucoup de dégrippant pour au final fluidifier le tout. J'ai utilisé l'astuce du foret pour calculer le jeu de 2 mm lors du remontage. Le moteur fonctionne et le portail coulisse normalement. Cependant, je pense que les roulements seraient à changer car ils étaient bien oxydés. Ou peut-on trouver ce type de roulement car Somfy ne propose pas ce type de pièces détachées ? Je vous remercie.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Ces roulements sont dispo en quincaillerie spécialisée.
    la réf est gravée dessus.

    Si les roulements sont grippés c'est que le moteur à les pieds dans l'eau ! Il n'est pas sur élevé comme l'indique la notice ?

    Changez pour des roulements étanches eau/poussières.

    CdL

    Alain T.
    Alain T.

    Alain T.

    Niveau
    0
    57 / 100
    points

    Bonjour,
    Le moteur est bien surélevé mais j'habite en bord de mer. D'ailleurs le socle est lui aussi bien corrodé. Je vais essayer de trouver ces roulements étanches dont vous me parlez.
    Merci

    Haut de page