Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème GDK 3000?

Bonjour,

Je rencontre un problème avec la motorisation pour porte de garage Somfy GDK 3000, à savoir impossibilité de faire fonctionner correctement le rail avec la porte de garage.

Lorsque la porte de garage est débrayée la chaine fonctionne normalement aussi bien en fermeture qu’en ouverture.
Lorsque la porte de garage est enclenchée, la porte s’arrête en fermeture quelques centimètres après le fonctionnement et le voyant de vitesse vert clignote.

Je précise les points suivants :
ouverture et fermeture normales lors du paramétrage
pas d’anomalie constatée sur le rail
pas de point dur lors de la manœuvre manuelle de la porte
pas de cellules photoélectriques
pas d’anomalie constatée sur le contacteur portillon

une précision que je ne comprends pas :

Lorsque la porte se bloque, le voyant de vitesse vert clignote. Lorsque je débraye alors la poignée de déverrouillage, le voyant vert s’éteint et la chaine peut à nouveau fonctionner.

Avez-vous des pistes?

Merci

Jean-Luc
Jean-Luc

Jean-Luc

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc
    Jean-Luc

    Jean-Luc

    Niveau
    0
    33 / 100
    points

    Bonjour,

    Le voyant clignote lentement

    Je posterai une vidéo demain

    Merci

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    C'est votre contact portillon qui dysfonctionne.
    Pour lever le doute, débranchez-le.

    vous dites "pas d'anomalie constatée sur ce contacteur".
    Ok, mais précisez les recherches et tests déjà effectués !
    De toute manière, c'est certain que c'est lui.

    CdL

    Jean-Luc
    Jean-Luc

    Jean-Luc

    Niveau
    0
    33 / 100
    points

    Bonjour
    Merci pour ce retour
    Je vais essayer demain et vous tiens au courant
    Bonne journée

    Jean-Luc
    Jean-Luc

    Jean-Luc

    Niveau
    0
    33 / 100
    points

    Bonjour,
    J'ai débranché le contacteur mais je n'arrivais pas paramétrer le réglage du GDK.
    J'ai donc relié avec un fil les bornes 1 et 2 qui correspondent au branchement d'un contacteur (cf. notice jointe) et ça a l'air de fonctionner.
    Le fait d'avoir relié ces 2 bornes peut il provoquer des problèmes?

    Merci

    Haut de page