Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Appairage tête thermostatique

Bonjour,
Je viens d'acheter trois têtes thermostatiques et, en suivant les étapes, je l'ajoute bien sur la tahoma, la nomme mais j'obtiens l'icone 3 et 5 lors de la dernière pression de 3 secondes sur '+'
Je supprime alors l'équipement de la tahoma (j'ai même éteint la box) et réinitialisé la tête (icone 9) suivi de l'attente d'appairage (icone 2) et poursuis la procédure mais j'obtiens le même résultat.
Avez vous un conseil ?
Merci
Philippe D

Philippe D.
Philippe D.

Philippe D.

Niveau
1
249 / 750
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    L'icone 3 correspond à la demande de réaliser les fins de course et l'icone 5 signifie que les réglages de fin de course ont échouées.

    La vanne doit être mal installé sur le corps de tête.
    Il faut vérifier cela avec les gabarits.

    Quel corps de tête avez vous ?

    bonne journée.

    Philippe D.
    Philippe D.

    Philippe D.

    Niveau
    1
    249 / 750
    points

    Merci André
    J'ai des têtes Danfoss et j'ai installé l'adaptateur RA
    Je vais resserer mais je n'ai pas l'impression qu'elles sont mal installées puisque la connection a bien lieu et qu'elles sont reconnues par la box

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Quand je parle "mal installé", c'est sur le plan matériel, pas logiciel. Elles peuvent très bien être associé à TaHoma et pour autant les fins de course ne se règlent pas car le "piston" n'arrive pas à correctement s'ajuster sur la pointe (tige de pression).

    Il y'a une plage de pré-réglage sur la vanne, vérifier qu'ellle est bien sur N ?

    Faites moi voir en photo ?

    Philippe D.
    Philippe D.

    Philippe D.

    Niveau
    1
    249 / 750
    points

    Merci, je n'ai pas du tout verifier celà
    Je vais redémonter et m'assurer du N et vous tiendrai au courant

    Philippe D.
    Philippe D.

    Philippe D.

    Niveau
    1
    249 / 750
    points

    Je viens de pre régler et positionner le N en face de l'index
    J'ai le même résultat

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Il faudra que je vérifie sur les miennes mais le support en plastique me semble mal positionné sur le corps de tête, est il bien à fond dessus ?

    Philippe D.
    Philippe D.

    Philippe D.

    Niveau
    1
    249 / 750
    points

    Merci André pour l'accompagnement car, en effet, l'adaptateur n'etait pas positionné suffisamment à fond
    Il faut tellement écarter cet adaptateur que j'avais peur de le casser et il etait donc mal positionné.
    Merci pour tout notamment le réglage N sur l'index qui n'est pas mentionné sur les notices.
    Bonne fin de journee

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Top, merci du retour.
    Oui tout à fait, j'ai du écarté les miens gentiment.

    Haut de page