Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

problème fin de course evolvia 400

Bonjour,
Je viens vers vous car on ma installer un portail evolvia 400 en 2019 et suite a un problème de carte électronique qui fut changé et depuis avec beaucoup de mal l’entrepreneur n'arrive pas a régler la fin de course du portail droit coté moteur. Le portail ne s'ouvre pas entièrement et pour rentré et sortir cela est galère, lorsque nous déplaçons la butée d'un cran c'est l'autre vantail qui ne se ferme pas entièrement.
L'artisan ne trouve aucune solution et ne sait pas quoi faire.
c'est pour cela que je demande votre aide,

Merci,

ronny S.
ronny S.

ronny S.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    ronny S.
    ronny S.

    ronny S.

    Niveau
    0
    32 / 100
    points

    voici les photos de mon portail et du boitier électronique
    cordialement

    Bonjour

    Jamais vu des motorisations posées si basses ! J'espère qu'il ne neige pas dans votre région.
    Il faudrait poster une photo portail fermé de face et une, toujours portail fermé du bras vu de dessus.

    ronny S.
    ronny S.

    ronny S.

    Niveau
    0
    32 / 100
    points

    Bonjour

    Vérifiez le bon placement des butées d'ouverture.
    On a l'impression sur la photo que le bras (portail ouvert), n'est pas parallèle au sol. Il semble remonter.

    ronny S.
    ronny S.

    ronny S.

    Niveau
    0
    32 / 100
    points

    Bonjour, ce qui est bizarre c'est que nous avons juste changer la carte électronique. Mais je vais essayer ça prochainement merci

    yannick A.
    yannick A.

    yannick A.

    Niveau
    0
    85 / 100
    points

    Bonjour j'ai le même soucis, avez-vous une solution, merci d'avance

    hugo D.
    hugo D.

    hugo D.

    Niveau
    0
    76 / 100
    points

    Yannick A, pour tester les cloche je vous conseille de démonté de faire fonctionné le moteur en exerçant une retenue sur le petit pignon si il glisse il faut changer la cloche. Il y pas de capteur de fin de course sur ce model il stop lorsque le moteur force (intensité augmente) d ou le fait de pouvoir installer des butées.

    yannick A.
    yannick A.

    yannick A.

    Niveau
    0
    85 / 100
    points

    En fait, j'ai tout démonté, il. Y a juste Petit morceau de dent casser. Mais rien de trop grave pour le fonctionnement général, le seul. Souci c'est l'axe à l'intérieur de la cloche Qui est cassé ?
    Et apparemment c'est impossible à trouver. Comme pièce, donc je pense la fabriquer à partir d'un. Tournevis.

    Haut de page