Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Panne alimentation 24V sur SLIDYMOOVE 600 ?

Bonjour, J'ai constaté que mon portail se déplaçait lentement car il était alimenté par la batterie de secours. l'alimentation 220V habituelle est présente aux bornes17 et 16 . Lorsque je mesure la tension aux bornes 24V (entre 7 et 9) Je mesure 2,6v avec 2 voltmètres différents.
Lorsque le moteur fonctionne avec l'alimentation de la batterie , je mesure 8V entre les bornes 10 et 11 du bloc M1. Mais le clignotant gyrophare ne fonctionne pas.
La tension 24V reste à 2,6V lorsque je débranche les 2 fils du Gyrophare des bornes du 24V (8 et 9)
Un visiophone SOMFY V500 est branché sur les bornes start 5 et 6.
Je présume que l'alimentation 24VDC est défectueuse . Pouvez vous me confirmer? Si oui comment remédier au problème s'il vous plait? Moteur acheté chez Mr Bricolage en octobre 2017

Merci,

Denis C.
Denis C.

Denis C.

Niveau
0
1 / 100
point
  • Partager cette question
    Haut de page