Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme sur mecanisme portail somfy evolia 400?

Bonjour,
le portail ne s'ouvre que par a coups, il s'ouvre de quelques centimètres à la fois. le voyant rouge clignote par séquences de deux; j'ai changé les deux moteurs, j'ai fait un reset. rien n'y fait.lorsque j'arrive à le faire s'ouvrir de quelque centimètres, le voyant rouge se met à clignoter 6 fois. je recommence l'opération et il ne s'ouvre que de quelques centimètres. Merci de votre aide
cordialement

Merci,

  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Vous avez changé les 2 moteurs sans les tester ?

    Votre boitier est en dérangement, vous pouvez le faire réparer ici; https://forum.somfy.fr/users/6899912

    CdL

    v-ROD
    Merci de votre réponse, j'ai change les deux moteurs parce que l'un des deux était HS. Changé l'année dernière, l'autre moteur avait les mêmes symptômes, donc j'ai décidé de le remplacer; un peu par acquis de conscience .Je vais me référer au site auquel vous me renvoyez. Mais qu'entendez vous par boitier en dérangement?
    cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Boitier électronique HS.

    CdL

    Haut de page