Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

voyant flêche bas telis 1 IO pure ne s'allume pas cette télécomande est elle en panne ?

Bonjour,
en effet depuis quelques temps l'appuie sur la touche bas de cette télécommande n'engendre aucune réaction, alors que l'appuie sur toutes les autres touches font clignoter les voyants. Dans un premier temps pour descendre les volets c'est la touche my qui fonctionnait, maintenant les volets ne réagissent plus à cette télécommande et j'essaie de la (RE)connecter avec les volets, etc...mais donc je commence à croire que la télécommande est défectueuse par ce constat pas de voyant à l'appuie de la touche BAS. qu'en pensez vous merci ?

Merci,

THIERRY G.
THIERRY G.

THIERRY G.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    THIERRY G.
    THIERRY G.

    THIERRY G.

    Niveau
    0
    23 / 100
    points

    merci pour votre réponse, oui j'ai changé les piles. donc on est bien d'accord si seule cette touche "descendre" n'entraine pas de clignotement lumineux alors que toutes les autres oui dont la flêche identique mais tournée vers le haut, cela suppose une panne de télécommande ?

    Haut de page