Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Micro Module Eclairage ZWave défectueux ?

Bonjour,
Je rencontre le même problème avec mes deux Micro Modules d'Eclairage ZWave SOMFY.
Ils pilotent chacun un éclairage, installés dans la boite d'encastrement de l'interrupteur de ces éclairages.
Ils fonctionnent très bien, pilotés par TAHOMA.
En revanche, je suis obligé d'actionner deux fois les interrupteurs pour que la commande de l'interrupteur soit respectée.
Pour plus de facilité, j'ai pris en photo le montage que je fais, qui simule le réel.
De plus, dans la notice est indiqué le bouton PROG. Je ne le retrouve pas sur le micro module. S'agit il du bouton ON/OFF ?
Merci.

Merci,

  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vos interrupteurs sont-ils des boutons on/off ou des poussoirs ? (configuration par défaut) ?

    Bonne journée !

    Mes interrupteurs sont des doubles interrupteurs va et vient. Je cherche le bouton Prog indiqué dans la brochure pour modifier la configuration par défaut du micro-module, mais je n'ai trouvé qu'un bouton ON/OFF.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Voir les photos jointes.

    Bonne journée !

    Haut de page