Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Bruit côté battant sans mouvement ?

Bonjour,
Je possède un portail à 2 battants automatisé (AXOVIA Multi pro NS).
Lorsque j'ouvre le petit battant (pièton), pas de souci.
Lorsque je le referme, le moteur côté GRAND battant (qui donc est resté fermé) me produit un bruit important (de type frottement ?). Je n'ose pas lubrifier quoi que ce soit, de crainte que, si l'entrainement se fait par frottement, le portail ne se ferme plus du tout en cas d'ouverture des 2 battants. Où/comment intervenir ?
Pour info, lorsque j'ouvre et je referme les 2 battants, pas de problème, aucun bruit "bizarre".
Merci de votre aide !

Bruno L.
Bruno L.

Bruno L.

Niveau
0
2 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Il faut commencer par tester chaque moteur sur une batterie de perceuse.

    Faire toucher les deux fils du câble moteur sur + et - de la batterie.

    Inverser les fils pour inverser le sens du déplacement.

    Constater le bon déplacement des battants en ouverture et fermeture de butée à butée.

    Haut de page