Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Store banne 1

Bonjour,
Bonjour j’ai un store banne avec motorisation somfy SUNEA io et led avec télécommande situo 5 à 4 canaux.
Tout fonctionne bien mais quand j’ai appareillé le store et led ensuite sur ma tahoma,les leds fonctionnent bien avec mon application somfy mais ne fonctionne plus avec ma télécommande.
Merci
Cdt

Merci,

Sahin A.
Sahin A.

Sahin A.

Niveau
1
109 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je vous conseille d'appeler votre installateur. Il n'y a aucune raison que la télécommande ne fonctionne plus suite à association avec un TaHoma.

    Bonne journée !

    Sahin A.
    Sahin A.

    Sahin A.

    Niveau
    1
    109 / 750
    points

    Bonjour,

    Merci pour votre retour,l’installation c’est moi qui l’ai faite j’ai fais aucune mauvaise manip juste appareiller sur la tahoma tout a bien fonctionner juste pour les led.
    C’était pour savoir si quelqu’un avait eu le problème,j’ai pas envie de tout réinitialiser sans être sur que cela fait fonctionne
    Merci

    Haut de page