Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème de cellules avec fermeture automatique

Bonjour,
J'ai un jeu de cellules pour une motorisation sgs 400.
Tout d'abord, je tiens à préciser que cela fait 4 ans que tout fonctionnait correctement et que le problème est arrivé ce matin, sans avoir modifié quoique ce soit.
Voici le problème :

  • le portail s'ouvre normalement lorsqu'on appuie sur le bouton de la télécommande.
  • par contre il ne se referme pas automatiquement au bout des 30s. (le voyant statut cligne 3 fois).
  • il ne se referme pas non plus si j'appuie sur le bouton de la télécommande
  • MAIS si je me mets entre le TX et RX (le voyant rouge de la RX s'éteint), le portail se ferme, au lieu de rester ouvert (car présence d'un obstacle)
  • lors de la fermeture du portail, si je repasse devant le faisceau, le portail continue sa fermeture.

Je précise que j'ai nettoyé l'intérieur du TX et RX, que les cellules sont bien alignées, que j'ai 23 V entre les bornes 3 et 4 dans le boitier, et 23 V aux bornes des TX et RX.

La seule solution pour pouvoir ouvrir et fermer mon portail et d'avoir enlevé les cellules.

Pensez vous que le problème vienne du boitier ou des cellules ?

Merci,

Pierre-Yves C.
Pierre-Yves C.

Pierre-Yves C.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Si le 24v est présent aux cellules et au bornier BUS du boitier, ce n'est pas le boitier en cause, ni les raccordements.
    Il ne peut s'agir que des cellules.
    Débranchez-les, supprimez la fermeture auto, faites un auto apprentissage.
    Le portail doit fonctionner normalement.
    Si oui, il faudra changer les cellules.

    Bonne journée

    Pierre-Yves C.
    Pierre-Yves C.

    Pierre-Yves C.

    Niveau
    0
    11 / 100
    points

    Merci pour votre réponse ultra rapide.
    Effectivement, le portail fonctionne sans les cellules.
    J'ai fais une demande de sav mais je doute fort que les cellules soient encore sous garantie (achat en novembre 2021)
    Bonne fin de journée

    Haut de page