Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Réglage butées axroll f880d10f

Bonjour,
Je viens de changer le condensateur du moteur.
Après remontage, je voulais régler les butées début et fin de courses mais quand je règle l'une, la remontée ou la descente se fait par à coups de 20-30 cm alors que je suis en mode forcé P0= 05.
Et vice versa.
Les boutons jaune et blanc enfoncés, tout fonctionne bien en mode forcé.
Le problème ne vient que quand j'appuie sur une butee ou l'autre.
J'ai débranché et désactivé la barre palpeuse, mais rien ne change.
P0=05
P1=00
P2=00
P3=00
P4=01
P5=00
P6=00
P7=00
P8=00

Est-ce que vous auriez une piste ?
Cela fait 2 jours non stop que je me creuse le cerveau

Merci par avance,

benoit P.
benoit P.

benoit P.

Niveau
1
130 / 750
points
  • Partager cette question

    Réponses

    Il y a obligatoirement un problème de palpeuse et/ou cellules qui oblige la manoeuvre en homme mort.
    Vérifiez que tout est ok de ce côté là.
    Y compris l'anti chute.

    Bonne soirée

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour, merci de votre retour
    Mais je ne comprend pas bien, je n'ai fais aucun changement de branchement. Tout fonctionné bien avant.
    Sinon pouvez-vous me donner un schéma de branchement de l'antichute (1 fil bleu et 1 marron) avec la bonne configuration de programmation ?
    J'ai une barre palpeuse filaire (cordon enroulé) à 2 fils
    Axroll NS f88010f
    Merci par avance

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Merci de votre retour. Non je n'ai pas la notice. Et ne trouve pas la bonne sur le web.
    Et comment vérifier ce que vous dites dans le premier message ?
    Bonne journée

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    J'ai tout débranché (palpeuse et antichute). Et toujours même soucis.
    Cela ne viendrai t il pas du moteur qui n'accepte pas le réglage des butées.
    Merci

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour,
    Merci pour votre réponse.
    Je vous joint une photo pour les branchements.
    Le cable noir bébranché à droite est la barre palpeuse.
    Le cable gris débranché juste à gauche est l'antichute. (comment shunter, dites moi sur quelles bornes)
    J'ai mis P1, P2 P3 P5 P6 P7 sur 00.
    Cela ne marche toujours pas.
    Pour rappel, quand je veux régler les butées, ex: quand la basse est réglée et que je veux remonter en marche forcée, ça remonte par à coups de 20-30 cm.
    Alors que quand les butées sont libres, tout fonctionne bien.
    Merci
    Bonne journée

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour,
    P0=05
    Cordialement

    Bonjour Benoit,

    Vous êtes sur le mode marche forcée, donc logique que vos télécommandes ne fonctionnent pas.

    Passer le P0 en 02 puis revenir à C1. Votre motorisation devrait refonctionner avec les télécommandes.

    Bonne journée,

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour,
    Merci de votre retour.
    Mais mon problème est le réglage des butées.
    Quand je suis en marche forcée, la butée basse étant réglée et quand je veux remonter la porte remonte de 20cm puis s'arrête alors que je reste appuyé.
    Même problème en réglant d'abord la butée basse.
    Donc tant que je n'arrive pas à régler les butées, je reste en p00=05. Mode facile pour régler les butées.
    Bonne soirée

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour Quentin,
    Quand les deux boutons sont enfoncés, pas de problème.
    C'est quand j'appuie sur un bouton jaune ou blanc que le problème vient et quand les 2 boutons sont descendus rien ne bouge.
    Merci de votre réponse
    Cordialement

    Tom L.
    Tom L.

    Tom L.

    Niveau
    0
    12 / 100
    points

    Bonjour,
    Je rencontre le même problème de réglage des butées. (Suite à la remise en place du coffre de protection !). Les branchements n'ont pourtant pas été modifiés, ni la programmation !
    Ce qui apparait sur ma photo (jointe) permet-il de régler les butées ?
    Merci pour vos réponses. Courage à ceux qui cherchent ;)

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour,
    Merci pour ce retour.
    Mais je n'ai que les boutons jaune et blanc, et non les vis de réglage.
    Cordialement

    Bonjour Tom,

    Ce sont des vis de réglages afin de modifier la position de votre butée haute ou basse.

    Si votre moteur se bloque, vérifiez s'il n'y a pas un point de force dans l'installation ou dans le coffret.

    Bonne journée,

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour Quentin,
    J'ai essayé le moteur en direct (sans passer par le boitier axroll) et il monte et descend sans interruption.
    Donc je viens de commander un nouveau boitier rollixo.
    Merci quand meme
    Je vous dirai ce qu'il en est une fois que j'aurai brancher ce nouveau boitier.
    Cordialement
    Benoit

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour Quentin,
    Je viens de remplacer mon axroll par rollixo optimo rts et je rencontre le même problème au réglage des butées c'est à dire dès qu'il y a une butée de réglée, et quand je veux l'autre, le moteur stop à la montée au bout de 10 cm alors que je reste appuyer sur le bouton de commande.
    Dois-je racheter un moteur ou alors est-ce une mauvaise manipulation de ma part.
    Cordialement
    Benoit

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour,
    Le problème est le même que je commence par la butée haute ou basse
    Ce midi un technicien repar store est venu et n'a jamais vu ce type de problème, il me dit que le moteur est bon à changer.
    Je pense que je vais racheter un moteur.
    Merci
    Cordialement

    Bonjour Benoit,

    D'accord je comprends, il doit y avoir un blocage mécanique dans le moteur.

    Ça revient ce que j'évoquais précédemment, votre moteur est défaillant.

    Bonne journée,

    benoit P.
    benoit P.

    benoit P.

    Niveau
    1
    130 / 750
    points

    Bonjour Quentin,
    Je viens de changer le moteur et tout fonctionne parfaitement.
    Merci pour vos messages et bonne continuation.
    Benoit

    Haut de page