Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mode piéton

Bonjour,
On vient de m’installer un portail équipé d’une motorisation Elixio Smart io. Piloté par Tahoma le mode piéton fonctionne parfaitement. En revanche lorsque je souhaite programmer une touche pilotant le mode piéton sur une télécommande Keygo io il ne se passe strictement rien .
J’ai joint le câblage au cas où
Une idée

Merci,

Jean-Philippe L.
Jean-Philippe L.

Jean-Philippe L.

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    Jean-Philippe L.
    Jean-Philippe L.

    Jean-Philippe L.

    Niveau
    0
    31 / 100
    points

    Oui
    J’y suis arrivé par je ne sais quel miracle avec le petit bouton central sur la ligne de trois
    On est d’accord j’appuie 2 s sur prog
    Puis je suis sensé appuyé deux fois de suite sur prog pour sélectionner mode piéton ? Ou alors une seule pression brève ?

    Jean-Philippe L.
    Jean-Philippe L.

    Jean-Philippe L.

    Niveau
    0
    31 / 100
    points

    Donc si je comprends bien le mode ouverture totale est par défaut quand j’appuie sur prog deux secondes ?

    Jean-Philippe L.
    Jean-Philippe L.

    Jean-Philippe L.

    Niveau
    0
    31 / 100
    points

    En effet c’était là mon erreur merci

    Haut de page