Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pourquoi tahoma ne détecte pas Synapsia 1000 ?

Bonjour, Je n'arrive pas à connecter une motorisation de volet synapsia sur tahoma box même après une complète réinitialisation et plusieurs essais cela ne fonctionne toujours pas.

Merci,

Eric
Eric

Eric

Niveau
0
89 / 100
points
  • Partager cette question

    Réponses

    Eric
    Eric

    Eric

    Niveau
    0
    89 / 100
    points

    Bonjour
    J'ai suivi les étapes du mode d'emploi sens de rotation, volet prioritaire, paramétrage de la télécommande, et terminer sur la touche My 2 secondes avec le bip de fin. le volet fonctionne bien avec la télécommande..

    Eric
    Eric

    Eric

    Niveau
    0
    89 / 100
    points

    sur l'application tahoma je n'ai pas trouvé la télécommande correspondante situo 1 IO pure II alors j'ai essayé avec d'autres modèles et j'ai essayé sans télécommande aussi et cela ne fonctionne pas

    Bonjour,

    Jean-Luc demande les étapes effectuées sur Tahoma.

    Quelle Tahoma ? V2 ou Switch ?

    Que ce soit l'une ou l'autre l'opération doit se dérouler sans problème.

    Vous dites avoir terminer le paramétrage du VB par appui sur My ? C'est faux, il faut finir par appui bref <0.5s sur prog au dos de la TC.

    C'est pour cette raison que vous ne pouvez pas l'affecter.

    Bonne journée

    Eric
    Eric

    Eric

    Niveau
    0
    89 / 100
    points

    Bonjour
    Ca y est après plusieurs essais ca fonctionne j'ai même du le refaire plusieurs fois et ca fonctionne à chaque fois, avant j'avais un volet rts et je pense que la technologie io a une portée moins étendu car en rapprochant la box cela fonctionne, et j'ai du faire une réinitialisation complète (15s).
    merci pour votre aide

    Haut de page