Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Robinet thermostatique

Bonjour,

J'ai installé des robinets thermostatiques sur deux périodes. Sur la première période, en 2022, tout s'est bien passé et je pilotais 3 radiateurs sans problème. Cet été est apparu un message d'erreur sur les icônes des 3 radiateurs. En rentrant dans la fonction Avancé de l'un d'eux, et en mettant en mode hors gel, la température affichée était négative un chiffre avec au moins dix nombres!). J'ai desinstalle la vanne et réinstallé, même message.
Je viens d'installer 6 nouvelles vannes et le messages d'erreur est apparu.
Quelqu'un peut-il m'indiquer la conduite à tenir
Merci,
Daniel

Daniel C.
Daniel C.

Daniel C.

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    Daniel C.
    Daniel C.

    Daniel C.

    Niveau
    0
    33 / 100
    points

    Bonjour Quentin, la Tahoma reconnait les 8 vannes installées (la 9ème est en attente), voir Ecran 1.jpg. Plusieurs indiquent que des réglages sont nécessaires. Quand je clique sur l'une d'elles, j'ai Réglage fins de course (écran 2.jpg).
    Sur celle qui est en Erreur, je vais dans la fonction Accès au pilotage, me mets en mode A la maison et obtient l'écran 3 avec une température négative à plus de 10 chiffres.

    Daniel C.
    Daniel C.

    Daniel C.

    Niveau
    0
    33 / 100
    points

    Bonjour et merci pour votre aide.
    Suis absent en ce moment, je vérifie cela ce week-end.
    Cordialement

    Daniel C.
    Daniel C.

    Daniel C.

    Niveau
    0
    33 / 100
    points

    Bonjour, j'ai supprimé de mon compte TAHOMA les 9 vannes, puis les ai retiré des radiateurs. Après réinstallation et ajout dans TAHOMA, 8 vannes sont fonctionnelles, la neuvième non malgré deux tentatives.
    On progresse.
    Merci pour votre support

    Bonjour Daniel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre tête thermostatique soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page