Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

portail ne fonctionne plus et plusieurs bruits sont audibles comme des claquements?

Bonjour,
Mon portail battant ne se ferme plus.
Au déclenchement avec la télécommande il y a un premier bruit au niveau du boîtier de claquement à la 1ère seconde puis le même bruit se reproduit à la 4eme seconde.
Entre ces 2 bruits on entends un autre bruit au niveau des bras très bien audible dans les 2 vidéos jointes.
Que dois-je faire ?
Et attendant comment fermer les portes manuellement ?
Merci
Rémi

Rémi R.
Rémi R.

Rémi R.

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Il faut démonter le bloc moteur et contrôler l'usure des dents de la pignonnerie.

    Mais avant, contrôlez que le système est bien en position moteur enclenché et non débrayé.

    Rémi R.
    Rémi R.

    Rémi R.

    Niveau
    0
    45 / 100
    points

    Bonjour Richy, bonjour le Coyote,
    merci pour vos réponses.
    Je tente de renvoyer les 2 vidéos par PC et non à partir de mon téléphone avec ce message.
    Je ne connais pas le modèle de portail ni le type de moteur.
    L'installation date de plusieurs années par des anciens, anciens propriétaires des lieux.
    Ces 1 portails avec 2 battants métalliques avec motorisation type vérin.
    Comment obtenir une notice d'utilisation ?
    Comment savoir si le moteur est débrayé ou en position moteur enclenché ?
    Comment démonter le bloc moteur ?
    Vous l'avez compris je suis novice et je ne connais pas ce matériel.
    Merci

    Les vidéo ne souvrent toujours pas.

    Posez plutôt des photos des vérins, du boitier avec vue sur les raccordements et sur l'étiquette apposée sur le boitier.

    On pourra y voir plus clair et vous aider et également vous fournir la notice adéquate.

    Pour vérifier les vérins, raccordez-les un par un sur une petite batterie de perceuse et dans les deux sens.

    Un vérin ne se débraye pas, il faut le déposer côté patte de fixation aux battants.

    Bonne soirée

    Rémi R.
    Rémi R.

    Rémi R.

    Niveau
    0
    45 / 100
    points

    Bonjour,
    Voici quelques photos de l'ensemble du système type avec vis sans fin, de l'étiquette sur un des caches et du boitier.
    Je n'ai pas la date du portail ni qui a posé le système.
    Je n'ai pas de notice non plus.
    Le portail reste en position fermé et quand j'actionne la télécommande il y a 2 bruits comme des claquements espacé de 4 ou 5 secondes chacun. et après 7 secondes plus rien et les battants n'ont pas bougé.
    Bonne journée
    Rémi

    Votre système est de début 2012 soit bientôt 12 ans.

    Testez les moteurs comme indiqué, débranchez M1 de la l'armoire puis raccordez les fils sur une petite batterie de perceuse et dans les deux sens, faites de même pour le M2.

    Informez-nous sur le résultat des tests moteurs.

    Bonjour,

    Il s'agit d'une motorisation SGS 500 de 2006 dont le boîtier électronique d'origine a été remplacé en 2012 par un boîtier AX24 NS.

    Oubliez le démontage des moteurs, je pensais à des moteurs à bras.

    Ce sont des vérins, au vu de l'ancienneté, l'usure des noix des vis sans fin est possible.
    Dans ce cas, il faudra démonter pour réparer.

    Le bruit fait entendre le moteur qui semble tourner dans le vide ou patiner.

    Il faut enregistrer les vidéos.

    Rémi R.
    Rémi R.

    Rémi R.

    Niveau
    0
    45 / 100
    points

    Bonjour et merci pour vos réponses,
    a entendre le bruit, j'ai l'impression que le moteur démarre son cycle mais que le système n'accroche pas.
    Comment vérifier l'usure des vis sans fin ?
    Avez-vous une notice d'utilisation s'il vous plait ?
    Bonne journée

    Rémi R.
    Rémi R.

    Rémi R.

    Niveau
    0
    45 / 100
    points

    Bonjour,
    Merci pour les notices.
    Je n'arrive pas à retirer les moteurs de leur partes de fixation pour fermer manuellement les battants comme indiqué en page 31 de la notice.
    J'ai peur de l'abîmer en tirant dessus.
    Comment je peux voir si c'est l'usure des noix des vis ?
    Merci

    Haut de page