Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Panne moteur slidymove 300 ou boitier électronique Référence 9020073 Slidymoove

Bonjour,

Je n'arrive plus a piloter mon portail coulissant ni avec ma télécommande, ni avec mon digicode ou via Tahoma.
Je me demande si cela vient de mon moteur slidymoove 300 ou du boitier électronique Référence 9020073.

J'ai ouvert le capot pour faire quelques mesures:
J'ai le 230VAC sur les pins 16/17
Le boitier fabrique également du 26VDC entre les pins 7 et 9.
J'ai 25,7 VDC entre les pins 3 et 4.

Rien ne clignote lorsque je clique sur le bouton réveil de l'électronique du boitier (Référence 9020073). Ce qui me pousse a penser qu'il s'agit du boitier mais la présence de 24V aux bornes des pins 7/9 et 3/4 m'intrigue.

Quelqu'un t'il déjà eu ce type de panne? Pourriez vous m'aider dans ma recherche?

Merci,

Cordialement

Anthony V.
Anthony V.

Anthony V.

Niveau
0
94 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    A l'aide d'une petite batterie de perceuse raccordez en direct le moteur et faites un cycle complet. Si ok, c'est le boitier HS qui pourra soit être changé sur la boutique soit réparé économiquement.

    Tenez-nous informé.

    Bonne soirée

    Anthony V.
    Anthony V.

    Anthony V.

    Niveau
    0
    94 / 100
    points

    Bonjour,

    Il faut que j'applique du +12VDC sur la pin10 et GND sur la pin 11?

    Merci pour votre aide

    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Vous débranchez le moteur de M1 et vous raccordez les fils du moteur sur une petite batterie https://www.somfy.fr/assistance/videos/portail-et-porte-d...

    Bonne journée

    Anthony V.
    Anthony V.

    Anthony V.

    Niveau
    0
    94 / 100
    points

    Bonjour,

    Merci pour les conseils j'aigu identifier la panne.
    Cela vient du boitier.
    A ce propos savez si les produits sont garantis? Si oui combien de temps? J'ai acheté le boitier électronique le 28/09/2019.

    Merci encore,

    Bonne soirée

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Non, plus garanti.
    Vous pouvez le faire économiquement réparer en envoyant un mail ici. https://forum.somfy.fr/users/6899912

    Bonne soirée

    Anthony V.
    Anthony V.

    Anthony V.

    Niveau
    0
    94 / 100
    points

    Bonjour,

    J'ai commandé un nouveau boitier électronique. Mon portail fonctionne correctement.
    J'ai pu reprogrammer toutes mes télécommandes et digicode sans difficultés. Par contre je n'arrive pas à le piloter avec Tahoma. J'ai tenté la procédure d'ajout d'un nouveau portail mais avec mon ancienne télécommande Somfy blanche (5 boutons) je n'arrive pas à faire réagir le boitier électronique (LED RADIO).
    Ai je oublier une étape?

    Merci,

    Cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    est-ce que les deux boutons du bas de la TC blanche ont déja été utilisés ?
    Leur usage est unique.

    Bonne soirée

    Anthony V.
    Anthony V.

    Anthony V.

    Niveau
    0
    94 / 100
    points

    Bonjour
    J’ai programmé le premier boîtier (en 2019) avec cette télécommande mais je ne me souviens plus avec quel bouton.
    La j’ai retenté l’opération j’ai tenté de faire activer le voyant radio en vert mais ça n’a fonctionné avec aucuns des boutons (cf vidéo en pj)
    Merci

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Anthony,

    Vous réalisez les bonnes manipulations.
    Comme indiqué par Le coyote, peut-être que les boutons que vous essayez d'appairer ont déjà été utilisés.
    Il faudrait éventuellement tenter avec les autres.

    Bonne journée

    Quentin

    Haut de page