Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Fin de course basse volet bloquée en haut

Bonjour à tous,

Mon volet fonctionnait parfaitement, jusqu'à ce que je lubrifie les rails de guidage. la descente s'est alors bloqué au milieu de course.
Je n'arrive pas à suivre les tutos de réglage car le volet ne réagit pas (haut-bas) au boutons haut et bas pendant 5sec (télécommande Telis 4 RTS ancienne version).
En cherchant dans tous les sens (bouton prog/haut+bas/appuis longs 1, 2, 5 sec ou maintien...) le volet est bloqué en haut. j'entends le contact quand j'appuie sur le bouton bas, mais pas de mouvement!
Help!
je ne sais même pas comment je l'ai déprogrammé!

Merci,

Sebastien S.
Sebastien S.

Sebastien S.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    D'abord, il n'est nul besoin de lubrifier les rails d'un volet roulant ! Ensuite, d'après ce que vous décrivez, il semble que le problème vienne du frein moteur. quel âge à la motorisation ?

    Bonne journée !

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    L'opération complétement inutile de graissage de coulisses n'a aucune corrélation avec votre problème !
    C'est une pure coïncidence.

    Expliquez-nous pourquoi avoir graissé les coulisses ? Il y avait forcément un problème existant pour que vous fassiez cela !

    Il faut éviter de tripoter sur tous les boutons de manière irrationnelle au point que maintenant on ne sait plus où vous en êtes.

    Je vous conseillerais de tenter la RàZ en suivant scrupuleusement les étapes de cette manip, notamment sur l'isolation électrique du VR pour éviter une déprog générale de toute votre installation; https://www.somfy.fr/#video/Ej-aFz1O6yE

    Tenez-nous informé.

    Bonne journée à vous.

    Sebastien S.
    Sebastien S.

    Sebastien S.

    Niveau
    0
    43 / 100
    points

    Bonjour à tous,

    Désolé le Coyote, mais le lien amène sur la page somfy, mais pas de video...

    Concernant les rails, ils sont en caoutchouc et datent de plus de 30ans, le frottement du volet crissait très fort. Le lubrifiant mécanique a éliminé le problème sur un autre volet.
    C'est en manipulant la télécommande vers le haut / stop / bas / stop / bas...que le volet a mémorisé une position butée basse au milieu de la fenêtre. Aucun problème pour monter, mais la descente bloquait au milieu, puis de plus en plus haut...sans que je comprenne comment j'ai fait en touchant les boutons haut/bas/stop/programmation.
    Pour répondre à la question de Jean-Luc, je ne sais pas de combien d'années date l'installation, mais plus de 20ans pour sûr!

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Je ne sais pas ce qui se passe avec le lien mais il ne fonctionne pas ?
    Allez dans les vidéo d'aide et visionner celle traitant du réglage des FdC.
    Oui, à tripoter les touches on peut déprogrammer .

    Bonne journée

    Sebastien S.
    Sebastien S.

    Sebastien S.

    Niveau
    0
    43 / 100
    points

    J'ai déjà essayé cette vidéo (celle sans les boutons sur le moteur), mais le volet ne réagit pas lorsque je garde les boutons haut+bas enfoncés.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Ok, mais avez-vous essayé la vidéo consistant à la remise à zéro ?

    Ce que vous pouvez faire aussi est de changer la pile de la TC.

    Sebastien S.
    Sebastien S.

    Sebastien S.

    Niveau
    0
    43 / 100
    points

    Bonjour à tous, je reprends mes investigations ce week-end car j'avais été interrompu par la semaine.
    J'ai accès au boîtier branché sur le moteur, centralis indoor Rts. L'appui sur le bouton flèche haut/bas ne fait pas bouger le moteur. Savez vous si c'est normal?
    La procédure de double déconnexion ne fonctionne pas non plus...

    Bonjour Sébastien

    Avez-vous essayé la procédure envoyée par Le Coyote ?
    Si ça ne fonctionne pas, et que vous l'avez respectée point par point, c'est que votre motorisation est défaillante.

    Bonne journée !

    Sebastien S.
    Sebastien S.

    Sebastien S.

    Niveau
    0
    43 / 100
    points

    Bonjour
    J'ai réussi !
    Mais rien avoir avec une fin de course à reprogrammer, ni de moteur à réinitialiser...Le circlips proche du moteur était desserre, ce qui bloquait le volet mécaniquement. Je l'ai déplacé et refait les fins de courses avec les boutons, qui étaient masqués par le circlips. Et tout refonctionne parfaitement !
    Merci pour vos conseils et votre aide, ça m'a permis d'étudier toutes les pistes de problème.
    Bonne journée

    Haut de page