Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme ouverture portail boitier bras evolvia ?

Bonjour,
Lorsque je demande l'ouverture avec la télécommande, les moteurs se mettent en action mais trés faiblement, obliger d'aider les moteurs à la main en poussant sur le portail pour l'actionner, led rouge statut et verte en auto allumées en permanence, est ce que quelqu'un à déjà rencontré ce probléme?

Modéle evovia
type 5063220a

Merci bien

philippe B.
philippe B.

philippe B.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    philippe B.
    philippe B.

    philippe B.

    Niveau
    0
    12 / 100
    points

    Bonjour, je dirais une dizaine d'années

    Dans un premier temps, il faut démonter les deux cloches beiges contenant les petits moteurs électriques.

    Constatez si les petits pignons en bout d'axe des petits moteurs sont en plastique ou en métal.
    Il arrive qu'ils se fendent et patinent.

    Il y a aussi un axe métal vertical de 5 mm de diamètre, voir s'il n'est pas cassé, il doit mesurer environ 95 mm.

    Haut de page