Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

PB apprentissage ouverture portail EVOLVIA STAR ?

Bonjour à tous,
Pb d’apprentissage auto de ma nouvelle motorisation de portail EVOLVIA STAR PACK XL
Après avoir fait tous les branchementS j’applique la procédure d’apprentissage
1) Je coupe le courant
2) Je mets les vantaux à mi course
3) Je verrouille les moteurs
4) Je rallume le courant
5) J’appuie sur le bouton 1 de la télécommande
6) Le vantail de gauche M1 s’ouvre puis le vantail de droite M2 se ferme (au lieu de s’ouvrir)
7) Si je rappuie sur le bouton 1 le vantail de droite M2 s’ouvre puis le vantail de gauche M1 se ferme
8) Le bouton marche clignote toujours 2 fois ce qui veut dire qu’il est toujours en apprentissage
9) Si je rappuie sur 1 les 2 vantaux inversent leur ouverture/fermeture. Toujours un seul ouvert à chaque appui.
Je n’ai jamais les 2 vantaux ouverts ou fermés ?
Merci de votre aide

JEAN-PAUL F.
JEAN-PAUL F.

JEAN-PAUL F.

Niveau
0
33 / 100
points
  • Partager cette question

    Réponses

    JEAN-PAUL F.
    JEAN-PAUL F.

    JEAN-PAUL F.

    Niveau
    0
    33 / 100
    points

    Hello. Merci pour la réponse. Mais je n'ai pas compris ce que veut dire "raccordé le M2 à l'envers ?"
    Ce n'est pas M2 qui s'ouvre avant M1 mais qu'un seul ventail à chaque clic.
    Pouvez vous préciser?merci beaucoup

    Vous dites que un battant s'ouvre et l'autre se ferme....Donc forcément un battant est raccordé à l'envers !

    Comme le M1 s'ouvre c'est qu'il est à l'endroit, c'est donc M2 qui est à l'envers.
    Inversez les fils sur M2 et recommencez la mise en service.

    Bonne journée

    JEAN-PAUL F.
    JEAN-PAUL F.

    JEAN-PAUL F.

    Niveau
    0
    33 / 100
    points

    Merci beaucoup. je n'avais pas fait attention qu'il fallait mettre le neutre et la phase dans l'autre sens par rapport à M1.... et c'était pourtant bien indiqué sur la notice.
    Mon niveau en électricité est si nul que je n'imaginais pas la relation avec le comportement des vantaux.
    Ca marche !
    Encore merci.
    Excellente journée

    Haut de page