Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

reconnaissance des cellules

J'ai reçu mes nouvelles cellules (échange sav) une fois branchée le led d'alignement est bien allumé et s'éteint quand on coupe le faisceau, par contre j'ai beau faire la manip pour la reconnaissance sur le moteur (frivia 300) cela ne marche pas... grrrr.... le voyant "fermeture automatique" qui devrait s'eteindre puis clignoter... clignote sans arret et les cellules n'ont aucun effet sur l'ouverture du portail. D'autre part lorsque j'essaie de mettre le portail en "fermeture auto", le voyant qui devrait rester fixe, reste dans la position clignotant....
helppppp ... merci

daniel D.
daniel D.

daniel D.

Niveau
4
5000 / 5000
points
Code postal:
34200
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Daniel,

    Nous vous conseillons d'effectuer une remise à zéro de votre motorisation et un nouveau paramétrage complet :

    Une fois que le paramétrage est terminé et que le voyant STATUT est fixe, passez devant les cellules en ouverture, il y a-t-il une réaction ? De la même manière, passez devant les cellules en fermeture, il y a-t-il une réaction ?

    Bonne journée,

    daniel D.
    daniel D.

    daniel D.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    34200
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    j'ai fait une remise a zéro comme vous me l'indiquez mais pas plus de résultat ! il n'y a aucun impact lorsque je veux faire la mise en fermeture automatique. L'appuie sur la touche 2 n'a pas d'effet sur la procédure. La touche 2 étant programmée pour l'ouverture du garage (rts) est ce que cela ne gène pas la programmation sur le moteur ?
    merci

    Bonjour Daniel,

    Aux vus des différents problèmes que vous rencontrez, je viens de vous envoyer un mail afin que nous puissions trouvez une solution ensemble.

    Bonne journée,

    Haut de page