Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

axroll keytis 2

Bonjour j'ai acheté une porte de garage equipée d'un moteur axroll et d'une télécommande keytis 2?
le process de reconnaissance de la télécommande s'effectue parfaitement mais elle ne fonctionne pas.

david E.
david E.

david E.

Niveau
0
36 / 100
points
  • Partager cette question

    Réponses

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour David,

    Lorsque vous avez enregistré la télécommande avez-vous vu les deux tirets s'afficher sur l'écran ? Que se passe-t-il sur l'écran et sur la porte lors d'une tentative d'ouverture avec cette télécommande ? Et avec une autre télécommande ?

    Bonne Journée

    david E.
    david E.

    david E.

    Niveau
    0
    36 / 100
    points

    bonjour martial
    lors de l'appareillage de la telecommande les 2 -- apparraissent bien et apres quand je veux utiliser la teleco rien ne se passe

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour David,

    D'autres télécommandes fonctionnent-elles ? Lorsque vous utilisez la télécommande en question qu'indique l'écran LCD ? Si cela ne fonctionne pas je vous invite à supprimer l'ensemble des télécommandes (Paramètre P9) puis à effectuer à nouveau l'enregistrement.

    Bonne Journée

    david E.
    david E.

    david E.

    Niveau
    0
    36 / 100
    points

    merci martial.
    j'ai supprimé à partir du menu p9 et réappareillé par la suite. toujours pareil. lorsque j'appuie sur un bouton de la téléco rien ne se passe sur l'écran lcd. et je n'ai pas d'autre téléco pour essayer. ce kit m'a été vendu avec une seule téléco.

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour David,

    Merci de bien vouloir noter la valeur des paramètres P1 à P7. Suite à cela merci de me transmettre ces données et de modifier sur l'AXROLL l'ensemble de ces valeurs à 0. Cela fonctionne-t-il à ce moment ?

    Bonne Journée

    david E.
    david E.

    david E.

    Niveau
    0
    36 / 100
    points

    P1 a P3 a 0 P4 a 1 P5 a P7 a 0.
    J'ai modifier P4 a 0, effacer la teleco, puis reparametrer la teleco. toujours rien. pensez vous que je dois reparametrer la teleco avec le nouveau protocole?

    Joseph A.
    Joseph A.

    Joseph A.

    Niveau
    0
    11 / 100
    points

    j ai le meme probleme ??
    Quelqu un a une solution ??

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Joseph,

    Merci d'effectuer une remise à zéro des télécommandes sur l'AXROLL comme indiqué chapitre 3.6 de votre notice. Suite à cela merci de bien vouloir mener la manipulation ci-dessous :

    A ce moment lorsque vous appuyez sur le bouton de votre télécommande le code C1 change-t-il ?

    Si non merci de recommencer l'ensemble des procédures ci-dessus en ayant pris soin au préalable d'effectuer celle-ci :

    Bonne Journée

    Christophe D.
    Christophe D.

    Christophe D.

    Niveau
    0
    32 / 100
    points

    Bonjour, avez vous trouvé une solution car j'ai le même problème et rien ne fonctionne!!

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Christophe,

    Avez-vous réaliser la demande de remise à zéro préconisée par Martial?

    Bonne journée.

    Christophe D.
    Christophe D.

    Christophe D.

    Niveau
    0
    32 / 100
    points

    Oui, cependant mon problème se situe sur comment associer cette nouvelle télécommande à mon Axroll Ns existant (quel canal?)?

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Re-Bonjour,

    Généralement, la touche 1 (1 point) est enregistrée.
    Et pour cela, il faut aller sur P8= 00
    Et comme mentionné plus haut, il faut rester appuyé sur la touche à programmer et sans relâcher appuyer sur le + de l'Axroll jusqu'à avoir 2 tirets qui s'affiche. Enfin, repassez sur C1 et essayez, cela doit fonctionner.

    Bonne journée.

    Christophe D.
    Christophe D.

    Christophe D.

    Niveau
    0
    32 / 100
    points

    Un grand MERCI à Gladys car dans la notice une il noté "appuyer simultanément sur + et le bouton à programmer" simultanément = en même temps or si vous le faites en même temps ça ne fonctionne pas. Il faut le faire comme l'a bien expliqué Gladys: appuyer sur le bouton à programmer puis sur le + jusqu'à apparition des -- !!!
    Encore merci

    Haut de page