Chers Utilisateurs,



Nous rencontrons actuellement un ralentissement sur nos serveurs TaHoma. L’activation d’un TaHoma est temporairement indisponible. Toutes nos équipes sont mobilisées pour un retour à la normale rapidement.

Nous vous prions de nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Panne exavia 500

bonjour,

après six mois d'utilisation mon portail ne fonctionne plus du tout.
voyant rouge fixe et voyant radio clignote lorsque j'envoie le signal d la télécommande.
Comment identifier la panne?

Ps : les photocellules ont été débranché pour le test

Merci

Cdt

Celso M.
Celso M.

Celso M.

Niveau
0
13 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour Celso,

    Le problème que vous rencontrez semble plus être un problème de "plantage" du logiciel du boîtier électronique de la motorisation. Je vais donc vous demander d'effectuer la procédure ci-dessous :

    • Débranchez la batterie de secours sur le bornier BATT de votre boîtier électronique
    • Coupez ensuite le courant pendant 15s, puis remettez-le
    • Testez de nouveau le fonctionnement, est-ce que la motorisation fonctionne ? Si oui, pensez à rebrancher ensuite la batterie de secours.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour,
    vérifier le bon serrage des fils aux borniers, Faire une RAZ totale, puis mémorisation du système, (suivre la notice.)
    Le problème persiste t-il ?

    Celso M.
    Celso M.

    Celso M.

    Niveau
    0
    13 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour,

    aucune possibilité de faire une RAZ le boitier électronique ne répond a aucune manip même pas a une mémorisation de nouvelle télécommande.

    Merci

    Bonjour,
    Si le programmation n'est pas possible, il semblerait que le boitier électronique soit défectueux, il faudra le remplacer.
    Pour une prise en charge par le SAV, vous aurez une réponse sur ce post par les YELLOW's.

    Haut de page