Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera fermé à partir de ce Vendredi 22 Décembre 2017 à 18h45 et réouvrira le Mercredi 03 Janvier 2018 à 08h00. Une permanence sera effectuée par les Yellow's sur ce forum les 27, 28 et 29 Décembre.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

L'ensemble des équipes SOMFY vous souhaite de passer d'excellentes fêtes de fin d'année, nous serons heureux de vous retrouver à la rentrée pour une nouvelle année qui s'annonce pleine de réussite.

L’équipe des Yellow’s

Question en attente de réponse

Exavia 500 pbm lumière

Bonjour, je viens de installer mon portail et lors du branchement des lumières, elles restent toujours allumées même si c est une lampe à incandescente que doit on faire ? merci pour l aide

Jean Michel
Jean Michel

Jean Michel

Niveau
0
53 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Avez-vous raccordé les câbles comme indiqué, sur ports 13 et 14 ?
    L'éclairage se coupera automatiquement après 90s ferm/ouv.
    Si malgré le branchement correct, attendre qu'un Yellow's vous contacte.

    Evidemment, quant on crée un nouveau sujet en cliquant sur "posez votre question" au lieu de rester dans le sujet en cliquant sur "répondre".
    Ça éviterait à la communauté de s'égarer.

    Jean Michel
    Jean Michel

    Jean Michel

    Niveau
    0
    53 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Oui j ai bien branché les câbles , même en débranchant le secteur et la batterie , j ai la même panne , merci pour vos réponses

    Bonjour Jean-Michel,

    Si le problème est identique avec des lampes à incandescence, il semblerait que votre boîtier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique