Chers utilisateurs de solutions SOMFY,

Suite à une maintenance de nos serveurs, il est actuellement impossible d'activer des Thermostats connectés, nous vous informerons via ce bandeau lorsque le service sera revenu à la normale.

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mardi 16 Octobre a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles ce jour-ci qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Micro coupure Box / Alarme Protexiom

Bonjour,

Je viens vers vous après des recherches infructueuses.

Voila j'ai configuré depuis une quinzaine de jours mon alarme Protexiom sans trop de difficultés.

La centrale est connectée à une prise ethernet murale (logement neuf) qui elle même est raccordé à la box via un coffret VDI

Quand j'accède à la page de configuration j'ai comme l'impression de subir des micros coupures, j'arrive à me connecter, je commence à travailler et là je me retrouve avec la page qui informe un problème de réseau. Cependant tout est bien configuré (les ports tous ouverts etc), donc je relance la page jusqu'à ce que ça décide de revenir...

Je ne sais pas ou trouver la solution, mais c'est très embêtant car je ne peux mener des actions à terme facilement

Merci à tous

Et bonne fin de journée

FlaAa

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir

    malheureusement, je crains que votre problème vienne de votre installation. Pas de Pb de ce genre référencé sur le forum !

    Bonsoir Jean Luc,

    merci de votre réponse qui m'a permis de me focaliser sur mon installation, et je pense avoir la réponse : Ma livebox est connecté sur une baie de brassage avec du cable grade 3 // ma centrale est donc connectée sur une prise alimentée en grade 3 mais la liaison entre la centrale et cette prise est faite avec une catégorie 6 donc nette perte de débit. Cette réflexion m'a permis de régler ce meme pb rencontré avec mon décodeur TV

    Donc avec une baie de brassage, respectez bien le grade du câblage.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique