Chers utilisateurs de solutions SOMFY,

Suite à une maintenance de nos serveurs, il est actuellement impossible d'activer des Thermostats connectés, nous vous informerons via ce bandeau lorsque le service sera revenu à la normale.

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mardi 16 Octobre a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles ce jour-ci qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Impossible d'activer fermeture automatique Evolvia 400

J'ai déjà fait appel au SAV Somfy pour ce problème : à savoir il m'est impossible d'activer le mode fermeture automatique. Nous avons établi l'ensemble des tests / vérifié les branchements et le SAV m'a donc demandé de renvoyer le boitier électronique. Le SAV a testé mon boitier et m'an renvoyé un nouveau boitier neuf. Reçu aujourd'hui je l'ai rebranché et hélas j'ai le même soucis. Tout fonctionne, y compris les cellules (voyant rouge allumé, pas de problème d'alignement et en fermeture si on passe devant la détection de fait bien et l'ouverture s'arrête pour ré-ouverture. J'ai fait l'ensemble des étapes de ré-onitialisatiuon de mes deux télécommandes (2 boutons) et suivi pas à pas le mode d'emploi pour activation du mode fermeture automatique... mais à chaque fois cela bloc après le clignotement du voyant auto... impossible de passer à la suite ?! Je ne sais plus quoi faire ? Avez-vous une solution ? Par avance merci

Jean-Michel
Jean-Michel

Jean-Michel

Niveau
0
32 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonsoir,
    De quel boîtier disposez vous ?

    Jean-Michel
    Jean-Michel

    Jean-Michel

    Niveau
    0
    32 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    @ Sylvain C. : en réponse à votre question, je dispose du nouveau boitier (j'avais avant intervention auprès du SAV l'ancien).

    Bonjour,
    Voici la notice de votre boitier nouvelle génération.

    1) Effacement de tous les réglages et de toutes les télécommandes mémorisées ((page 21 de la notice.
    2) Mémorisation de télécommandes(page 18)
    3) Lancez l’apprentissage de la course des vantaux (page 10)
    4) activer le mode fermeture automatique. (page 16)

    Cela fonctionne t-il ?

    Jean-Michel
    Jean-Michel

    Jean-Michel

    Niveau
    0
    32 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Sylvain,
    En fait j'avais déjà tenté cette procédure, sans succès. Je venins néanmoins de refaire à l'instant une nouvelle tentative : échec ! En effet, dans la procédure de ré-initialisation complète, telle qu'indiquée en page 21, les deux premières étapes fonctionnent bien, en revanche impossible de valider l'étape 3... l'appui sur la touche 2 (le voyant de la télécommande s'allume bien) reste sans réaction sur le boitier, le voyant reset reste clignotant. J'ai fait le test avec ma seconde télécommande et j'ai exactement le même soucis ?! Autre bizarrerie : je ne peux pas programmer l'ouverture totale sur le même bouton sur les deux télécommande. En effet, si je fais ça, cela désactive l'une des deux télécommande ? En revanche si je programme l'ouverture totale sur le bouton 1 sur l'une des télécommande et sur le bouton 2 pour l'autre ça fonctionne (et inversement) ? De même, outre l'impossibilité d'activer le mode fermeture automatique, il m'est aussi impossible de programmer l'ouverture piétonne, et ce quelque-soit la télécommande. De fait à ce jour, mon portail ne fonctionne que en mode ouverture totale, sans fermeture automatique et sur seulement 1 bouton (différent) sur chacune des deux télécommandes. Enfin, pour rappel, les deux cellules fonctionnent (voyant rouge d'alignement OK, s'éteint bien quand on coupe le faisceau entre les deux cellules et activent bien la ré-ouverture des deux vantaux). Pensez-vous que cela puisse venir d'un dysfonctionnement des deux télécommandes ? Se pourrait-il qu'il y ait une interférence de fréquence entre les deux ?? Par avance merci de votre aide précieuse. Merci

    Bonsoir,
    Attendre la réponse des Yellow's sur ce post.

    Bonne soirée.

    Bonjour Jean-Michel,

    Je vous confirme qu'il semblerait que le défaut provienne de vos télécommandes, afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour gérer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique