Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Mercredi 19 Décembre 2018 à partir de 11h00, nous serons heureux vous retrouver Jeudi 20 Décembre à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Non fonctionnement EXAVIA 500

Mise en route d’un EXAVIA 500.

A la mise sous tension de l’équipement, la séquence apprentissage n’a jamais fonctionné.
Juste allumage de la LED (RADIO): les télécommandes sont reconnus (page 24).
Vérification du câblage OK et correction alignement des cellules.
Pas d’allumage LED sur cellule TX même rapprochée de la cellule RX.
Vérification tensions sur bornes (BUS) et (24v) = 0v
Essais reconnaissance des cellules allumage LED (RAZ mémoire) sans jamais constater l’allumage LED (fermeture automatique) (page 26).
Service technique SOMFY contacté :
Vérification tensions sur bornes BUS et 24v = 0v
6 clignotements consécutifs de la LED (STATUS) sur l’équipement.
Court circuit sur bornes BUS suspecté ??
Préconisation : débrancher tout les accessoire moteurs et batterie et effectuer l’effacement réglages télécommandes mémorisés (page 31).
Réalisation de cet effacement (page 31) :
L’étape n’allume pas la LED (fermeture automatique) mais seulement la LED (RAZ mémoire).
L’étape 3 fini par allumer toutes les LED un bref instant .
En final : 2 clignotements consécutifs de la LED (STATUS) sur l’équipement.
L’équipement ne répond a aucune commande.
Vérification tensions sur bornes BUS et 24v toujours = 0v
Pouvez-vous m’aider
Cordialement

Jean L.
Jean L.

Jean L.

Niveau
0
1 / 100
point
Code postal:
95200
Spécialité:
Mon produit Somfy favori:
EXAVIA 500
Ma petite astuce:
Raison sociale:
Particulier
Adresse:
19 rue bastin
Ville:
sarcelles
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Si votre achat est récent, il est sous garantie.
    Il semblerait que votre boîtier ait un réel souci.

    Attendez ici le contact d'un Technicien Simfy.

    Bonjour Jean,

    Tant que la motorisation n'a pas réalisé son auto-apprentissage (STATUT clignote par 2 impulsions), elle ne prend pas en compte les accessoire aux bornes BUS (3&4), 24V (5&6) et BATT. Il est donc normal que le voyant FERMETURE AUTO ne s'allume pas.

    Je vais vous demander, de débrancher tous les accessoires aux bornes BUS (3&4), 24V (5&6) et BATT et de réaliser la procédure ci-dessous :

    • Placez la télécommande sur le boîtier électronique et maintenez le bouton un point jusqu'à ce que le voyant RAZ MEMOIRE clignote en vert
    • Maintenez ensuite le bouton 2 points de la télécommande jusqu'à ce tous les voyants s'allument
    • Seul le voyant STATUT clignote en rouge par série de deux impulsions
    • Placez la télécommande sur le boîtier et faites un appui bref (<0.5s) sur le bouton un point, le voyant RADIO s'allume, puis s'éteint.
    • Placez-vous à 3m de la motorisation et faites un appui bref sur le bouton un point de la télécommande, la motorisation réagit-elle ? Si non, comptez de nouveau le nombre d'impulsion qu'émet le voyant STATUT ?

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique