Chers utilisateurs de solutions SOMFY,

A partir de mardi 18 septembre à 10h nous allons procéder à une maintenance de nos différents systèmes domotique. De ce fait vous pouvez constater des perturbations de service durant 15 à 20 minutes.

Pendant la mise à jour, vos équipements et votre fonction "ma sécurité" restent fonctionnels. Cependant, aucune modification ne sera possible. De plus, vos scénarios resteront actifs mais vous ne pourrez pas modifier votre agenda.

Un moment d'indisponibilité de connexion à votre interface peut également survenir. Cela peut durer plusieurs minutes.

Les services TaHoma et Connexoon seront de nouveau opérationnels jeudi 20 septembre en fin de journée.

Une eletter vous a été envoyée par email le 17/09, pour vous donner plus de détails et d’informations sur ces perturbations.

Nous nous excusons pour le dérangement occasionné pendant la mise à jour. Somfy reste à votre écoute.

L’équipe des Yellow’s

Question en attente de réponse

volet io ne répond pas avec smoove

Bonjour (Robert ;-)

Voilà j'ai une installation IO avec volets, porte de garage et portail. 2 télécommandes composio IO et des interrupteurs smoove + Tahoma.
Parfois, j'ai un volet ou la port de garage , qui "perd la connexion" avec l'interrupteur Smoove. Lorsque c'est le cas, je peux actionner via la composio. La seule méthode de résolution que j'ai trouvée est :

  • soit couper l'alimentation électrique des volets et la remettre
  • soit associer à nouveau le volet avec le smoove (en passant pas Set&Go IO).
  • Une idée du pourquoi ???
    Merci !
    Laurent

  • Partager cette question

    Réponses

    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Alarme, domotique et électricité
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Demandez conseil à un Pro !
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en alarme et domotique

    Bonjour,
    C'est une anomalie curieuse.
    Soit le Smoove est hors de portée, mais dans ce cas il suffirait de le rapprocher du moteur pour qu'il re-fonctionne...
    Soit il y a un défaut aléatoire, à priori sur le Smoove.
    Le volet et la porte degarage sont commandés par un seulet même Smoove ou ce problème se produit avec 2 Smooves distincts ?

    Merci pour votre réponse. Les smoove sont situés à quelques mètre à peine du moteur IO à commander.
    Chaque smoove ne commande qu'un et un seul moteur IO. Peut-être un problème de pile ?

    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Alarme, domotique et électricité
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Demandez conseil à un Pro !
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en alarme et domotique

    Je ne crois pas à un problème de piles, puisque vous solutionnez en coupant et remettant l'alimentation des volets.
    Avez vous un secteur 230V de bonne qualité (micro coupures, surtensions, ...) ?

    Sébastien L.
    Sébastien L.

    Sébastien L.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    30200
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Si vous avez d'autres smoove sur votre installation, faites des essais en changeant les association smoove/automatisme et voyez si le pb suis la smoove ou reste affecté à l'automatisme.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique