Chers membres de la communauté,

Nous sommes conscient qu'un grand nombre de personnes cherche à joindre notre service consommateur par téléphone et c'est pour cette raison que nous avons décidé de changer temporairement les plages d'horaire d'ouverture de notre service afin de répondre au plus grand nombre de demandes possibles.

À partir de ce Lundi 28 Janvier 2019, nous serons joignable du Lundi au Jeudi de 09h00 à 12h30 et de 13h30 à 17h45 et le Vendredi de 09h00 à 12h30 et de 13h30 à 16h45.

Nous travaillons en parrallèle pour trouver des solutions afin de rebasculer le plus rapidement possible sur nos horaires habituels.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous remercions pour votre compréhension et vous souhaitons une excellente journée,

L’équipe des Yellow’s

Cette question a été résolue

module GSM absent à l'installation

Bonjour, il semble que plusieurs questions similaires sur ce forum aboutissent à la nécessité de faire appel au SAV, mais je ne trouve pas comment contacter le SAV.

Au moment d'installer mon nouveau système d'alarme Protexiom, lors de la dernière opération ("raccorder la centrale/transmetteur"), le module GSM ne se met pas en marche.

Le manuel (page 27 du manuel en ligne) indique : "brancher l'adaptateur secteur sur une prise murale : le témoin vert du module GSM s'allume fixe"... Dans le cas présent, le module IP s'allume vert en bas à gauche (power) et rouge en haut à droite , rien sur le module GSM. En mettant ensuite la pile, rien de plus sur le module GSM (pas de témoin rouge), une diode verte à gauche du module GSM s'allume, la diode rouge du module IP clignote, un bip court puis un bip plus long.
Lorsque je consulte (par ordinateur) les réglages de téléphonie GSM, le Statut est "Module GSM absent"

J'ai effectué les diverses procédures indiquées sur ce forum : rebooter , vérifier le fonctionnement de la carte SIM etc... sans succès.
Le code 9995 indique : état:FF miv.:0
Le code 9972 : Batt.gsm OK ; Charge 100% ; sect.OK

Merci d'avance

Daniel A.
Daniel A.

Daniel A.

Niveau
0
14 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    57320
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    http://www.alarmes-maisonsansfil.com/
    Activité professionnelle:

    salut,

    pour le SAV c'est directement a la suite de ce post (attendre la reponse d'un yellow) sinon il faut faire le 3260

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Daniel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Centrale/Transmetteur soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles. C'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique