Chers utilisateurs de solutions SOMFY,

A partir de mardi 18 septembre à 10h nous allons procéder à une maintenance de nos différents systèmes domotique. De ce fait vous pouvez constater des perturbations de service durant 15 à 20 minutes.

Pendant la mise à jour, vos équipements et votre fonction "ma sécurité" restent fonctionnels. Cependant, aucune modification ne sera possible. De plus, vos scénarios resteront actifs mais vous ne pourrez pas modifier votre agenda.

Un moment d'indisponibilité de connexion à votre interface peut également survenir. Cela peut durer plusieurs minutes.

Les services TaHoma et Connexoon seront de nouveau opérationnels jeudi 20 septembre en fin de journée.

Une eletter vous a été envoyée par email le 17/09, pour vous donner plus de détails et d’informations sur ces perturbations.

Nous nous excusons pour le dérangement occasionné pendant la mise à jour. Somfy reste à votre écoute.

L’équipe des Yellow’s

Question en attente de réponse

"Perte liaison groupe système" avec ASR5300

Bonjour,
Mon problème est le suivant : mon clavier LCD m'indique en permanence le défaut "perte liaison : groupe Système" avec la diode rouge qui clignote. Quand je liste mes éléments, aucun n'apparaît en "perte liaison", donc déjà je ne peux pas savoir lequel me produit ce défaut. Idem en consultant l'historique, aucune apparition de perte liaison concernant un élément de l'alarme. De plus, j'ai volontairement rapproché mes éléments de groupe système (clavier, sirène int, sirène ext et transmetteur) à quelques mètres les uns des autres mais le défaut persiste. Comment enlever ce défaut ???

Lionel F.
Lionel F.

Lionel F.

Niveau
0
43 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Lionel F.
    Lionel F.

    Lionel F.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Je précise que toutes les piles de tous les éléments "système" sont neuves...

    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    57320
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    http://www.alarmes-maisonsansfil.com/
    Activité professionnelle:

    salut,

    pour supprimer les cligotements il faut faire un on/off immediat avec une telecommande.

    si ca ne resoud pas le probleme il faut que tu supprime ton clavier et re-mémorise le.

    Lionel F.
    Lionel F.

    Lionel F.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour les combines, je vais tester cela. :)

    Lionel F.
    Lionel F.

    Lionel F.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bon alors voici où j'en suis :

    • suppression du clignotement avec on/off immédiat : ça ne marche pas,
    • suppression du clavier : ça ne marche pas non plus, je fais comme dans la doc, liste des éléments, j'arrive au clavier, je fais valid (comme pour changer de nom), je fais 0 puis valid mais pas de suppression comme annoncé dans la doc.

    Ce que j'ai constaté, c'est qu'apparemment le problème est entre le clavier et le transmetteur téléphonique. Car à un moment j'ai retiré une pile du transmetteur, je l'ai remise et j'ai enclenché l'alarme au clavier, puis je l'ai coupée dans la foulée depuis le clavier, et là plus aucun défaut perte liaison.
    Si le défaut revient je serai à nouveau embêté, c'est sûr, mais peut-être que mes investigations vont vous permettre de m'aider. :-)

    Bonjour Lionel,

    Si le problème ré-apparaît, il faudra procéder au retour SAV de votre centrale téléphonique.

    Bonne journée.

    Lionel F.
    Lionel F.

    Lionel F.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Oui je m'en doutais, mais je touche du bois car depuis ces 3 jours aucun défaut n'est réapparu et l'ensemble du système fonctionne, donc tous les éléments se "voient" bien et communiquent bien. Exemple : le transmetteur passe bien l'appel téléphonique en cas de déclenchement d'alarme, ou encore l'accès au menu transmetteur depuis le clavier fonctionne également très bien !
    Pour votre info à tous (et à Somfy bien sûr) j'ai à mon domicile une Zibase qui émet en Z-wave (868MHz) mais également en RFXCom (433Mhz). Il me semble que ces fréquences (ou au moins une) sont utilisées dans la gamme ASR ? Peut-être l'origine de ces "perte liaison groupe système" un peu bizarres ?

    Bonjour Lionel,

    Effectivement, l'alarme fonctionne sur du 433MHz.
    N'hésitez pas à revenir sur ce post si le problème ré-apparaît.

    Bonne journée.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique