Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Keygo rts et commande micro récepteur d'éclairage ?

Bonjour,
J'ai comme équipement :

  • un moteur Dexxo pro sur la porte du garage.
  • Un éclairage déporté programmé sur la télécommande Keygo.
  • Un micro récepteur d'éclairage pour commander les lampadaires d'allées d'accès à la maison
  • et trois télécommandes Keygo.
  • Sur les 3 Keygo le bouton principal commande la porte de garage : pas de problème
    Sur les 3, l'un des boutons secondaires commande l'éclairage déporté : pas de problème.
    Sur 2 de ces 3 Keygo un deuxième bouton secondaire commande l'éclairage de l'allée :ok.
    En revanche avec la troisième je l'ai programmée selon la même procédure mais systématiquement en plus de l'éclairage de l'allée elle ouvre systématiquement la porte du garage.
    J'ai essayé de nombreuses fois de reprogrammer, et je n'arrive pas a venir à bout de ce problème.
    Quelqu'un peut-il m'aider ?
    Merci à vous.

  • Partager cette question

    Réponses

    Bonjour Alain,
    Avez vous fait l'essai de reprogrammer toute les télécommandes sur la motorisation de la porte de garage, ceci devrait changer le codage du portail, qui perturbe l'éclairage de l'allée.

    J'ai essayé de reprogrammer les télécommandes sur la porte de garage mais le problème persiste.
    D'autres activités sont prioritaires et je ne reviendrai sur ce problème qui n'est pas urgent à résoudre dans quelques temps.
    J'essaierai en programmant l''éclairage des allées avec un autre bouton secondaire.
    peut-être que .. ?
    Merci pour votre suggestion.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    213 / 750
    points

    Avez-vous essayé de reprogrammer la télécommande défectueuse ?

    Si la télécommande est à 4 boutons, le problème sur le 2nd bouton secondaire se répercute-t-il sur le 3ème bouton secondaire ?

    Bonsoir Vincent,
    Tout d'abord merci de vous intéresser à mon problème.
    J'ai reprogrammer les 3 télécommandes et le problème persiste avec le 3ème bouton secondaire de ma 3ème télécommande.
    Toutes les programmations des différents boutons des autres télécommandes fonctionnent correctement, seul ce bouton sur cette télécommande est problématique.
    J'en arrive à penser qu'il s'agit d'un problème qualité de cette télécommande.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    213 / 750
    points

    Bonsoir Alain,

    Mais avez-vous essayé de programmer sur un autre bouton de la même télécommande ?

    Par exemple, aujourd'hui vous avez :
    1.Garage, 2. Eclairage déporté, 3. Eclairage allée (enfin, pour les télécommandes qui fonctionnent), 4. Vide

    Essayez :
    1.Garage, 2. Eclairage déporté, 3. Vide, 4. Eclairage allée

    S'agit-il des Keygo 4 RTS ?

    Bonjour et merci à tous,
    Encouragé par vos commentaires et conseils j'ai fini par effacer toutes les mémoires et programmations et tout repris à zéro et cela fonctionne.
    Peut-être que j'avais une mauvaise manip à un moment ?
    Cordialement.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    213 / 750
    points

    Et bien voilà qui fini bien ! :)

    La 3ème télécommande était peut-être effectivement mal programmée...

    Haut de page