Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Boîtier défectueux

Bonjour,
Je viens de terminer l'installation d'un exavia 500 tout neuf. Le boitier de commande semblr déjà défectueux. Il est branché uniquement sur la batterie de secours, voyant clignote 2 fois ce qui indique qu'il est pret pour apprentissage, mais quand j'appuie sur télécommande il clignote vert une fois mais rien ne sr passe. Les moteurs fonctionnent (testés avec piles). Les câbles sont bien branchés .merci de m'indiquer démarche pour changement boitier.

Édouard P.
Édouard P.

Édouard P.

Niveau
0
21 / 100
points
  • Partager cette question
    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Il faudra brancher le boitier au secteur 230v si vous voulez réaliser les réglages.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Edouard,
    Avez vous mémorisé les télécommandes pour pouvoir réaliser l'apprentissage de la fin de course des moteurs ?

    Édouard P.
    Édouard P.

    Édouard P.

    Niveau
    0
    21 / 100
    points

    Bonjour, oui les télécommandes ont été mémorisées. Ce matin le voyant "statut" ne clignote plus. Le boitier n'est pas encore branché à l'alimentation secteur. Cela signifie-t-il que la batterie est défaillante? Merci pour votre aide.

    Édouard P.
    Édouard P.

    Édouard P.

    Niveau
    0
    21 / 100
    points

    OK - c'était bien ça. Une fois branché cela fonctionne parfaitement. Je pense que la batterie de secours était déchargée. Merci pour votre aide!

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Merci pour votre retour,
    Un petit merci, mot tout simple fait toujours plaisir.
    Bonne journée

    Haut de page