Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur Oximo 50 de volet roulant ne fonctionne plus après changement de condensateur ?

Bonjour, suite à un remplacement de condensateur HS (1,5µF au lieu des 5,5µF attendu) j'ai remonté mécaniquement le volet. Au moment de réinitialiser les début et fin de course le volet ne voulait que descendre. Impossible d'inverser le sens de rotation. Après plusieurs essais de réinitialisation (2S/8S/2S de coupure elec) le moteur ne veut plus du tout fonctionner. Avant cela il a fonctionné que dans un sens et malheureusement même en ayant séparé les alimentations, la télécommande de la chambre à côté a interféré avec le volet réparé. lorsqu'il monté (chambre avec volet non démonté) cela a fait descendre l'autre volet. Le volet réparé est pourtant alimenté à la prise au niveau du moteur. Quelqu'un a une idée de solution?
merci d'avance,

Olivier
Olivier

Olivier

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Olivier,
    Il faut impérativement remplacer le condensateur par la valeur d'origine.

    Olivier
    Olivier

    Olivier

    Niveau
    0
    22 / 100
    points

    Bonjour Sylvain, c'est ce qui a été fait remplacement d'un condo 5,5 par un 5,5 le 1,5 étant la valeur mesuré de l'ancien 5,5. Le moteur a fonctionné que dans un sens pendant 1h suite au remplacement mais depuis il ne fonctionne plus

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Dans ce cas il y a un problème dans la cage de fin de course.
    Vous avez sans doute fait la double coupure 2S/8S/2S, avec le volet de la chambre sous tension, il faut isoler les autres volets du secteur 230v si vous voulez faire des réglages.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Si on monte des 1.5µf en lieu et place des 5.5µf, je ne comprends pas que vous soyez surpris de ce résultat déplorable ????
    J'espère que vous avez le véritable outil pour la mesure d'un condo?
    Sur l'ancien condo, les caractéristiques étaient-ils encore lisibles?

    Olivier
    Olivier

    Olivier

    Niveau
    0
    22 / 100
    points

    Michel S. voir la réponse que j'ai faite avant votre commentaire.
    Sylvain C. Lors de la double coupure j'ai séparé les alimentations des deux volets.
    Qu'entendez vous dans "un problème dans la cage de fin de course"?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Voir cette vidéo concernant la cage moteur.

    Haut de page