Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 6 Décembre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 6 Décembre, milieu de journée. Pendant la mise à jour, vos équipements et vos scénarios restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

pb cellules photoélectriques moteur Elixo 500 ?

Bonjour,
Je possède un portail coulissant équipé de la motorisation Elixo 500 avec cellules photoélectriques installé en 2010.
De manière soudaine j'ai constaté un dysfonctionnement du système.
Le portail s'ouvre mais ne ferme plus.
A l'aide de la télécommande je peux interrompre l'ouverture, un second appui sur la télécommande est neutre, puis un troisième appui continue d'ouvrir le portail.
J'ai ouvert le capot et le message d'erreur "Phot" est affiché sur l'écran.
J'ai donc tous les symptômes qui m'indiquent que mes cellules photoélectriques sont HS.
Sauf que les cellules ne sont pas obturées et/ou sales, que la diode de la cellule TX est allumé et lorsque je passe la main devant la cellule j'entends un "clac" qui me laisse penser bien au contraire que les cellules fonctionnent correctement.
Pouvez-vous me confirmer qu'il est nécessaire de changer les cellules ou est-ce que le problème est autre ?

Je vous remercie.

Michaël

Michael I.
Michael I.

Michael I.

Niveau
1
144 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Vérifier le câblage, que le contact sec des cellules s'effectue bien sur les bornes du boitier électronique.

    Michael I.
    Michael I.

    Michael I.

    Niveau
    1
    144 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Sylvain,
    J'ai déjà vérifié le câblage sur le boitier électronique et je n'ai pas constaté de mauvais contact.
    J'ai vérifié également les fusibles.

    Bonjour,
    De quel Elixo 500 s'agit-il ?

    Michael I.
    Michael I.

    Michael I.

    Niveau
    1
    144 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Il s'agit du modèle Elixo 500 RTS 24V

    Bonjour Michael,

    Si vous désactivez les cellules, le portail refonctionne t-il?
    Merci pour votre retour.

    Bonne journée.

    Michael I.
    Michael I.

    Michael I.

    Niveau
    1
    144 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Gladys,

    Merci de prendre la peine de venir à mon secours mais je ne sais par quel miracle le portail fonctionne de nouveau.
    Je ne sais pas pour combien de temps mais l'essentiel c'est qu'il fonctionne.

    Merci.

    Bonjour Michael,

    Si jamais le problème ré-apparaît, pensez bien à vérifier qu'il n'y a pas des insectes qui seraient à l'intérieur des cellules et génèreraient des activations aléatoires de la sécurité cellules.

    Bonne journée.

    nico
    nico

    nico

    Niveau
    0
    34 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour

    un jour, j ai eu un peu le même soucis
    j'ai emmené les cellules chez un réparateur TV qui à vérifier les pistes du circuit imprimé à la loupe et il en a trouvé de couper .
    un petit coup d'étain et c'était réparé ( cout 10 €)

    Haut de page