Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Probleme ajout equipements IO

Bonjour, suite à achat maison nous essayons désespérément de réinstaller les équipements IO de la maison ... En effet la BOX a été réinitialisée pour cause de nouveau propriétaire et 7 volets tous pilotés par des télecommandes mobile IO pure doivent être installés via l'interface Tahoma. J'ai beau suivre à la lettre toutes les étapes mais la BOX ne reconnait aucune télecommandes ... Que puis je faire ?

Ludovic D.
Ludovic D.

Ludovic D.

Niveau
0
65 / 100
points
Code postal:
59155
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
13 rue des ardennes
Ville:
Faches Thumesnil
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    quand vous arrivez à l'étape télécommande, essayez "Ignorer"

    Ludovic D.
    Ludovic D.

    Ludovic D.

    Niveau
    0
    65 / 100
    points
    Code postal:
    59155
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    13 rue des ardennes
    Ville:
    Faches Thumesnil
    Site internet:
    Activité professionnelle:

    Bonjour Jean-Luc B. et merci d'avoir pris le temps de répondre à ma question. Pour plus de clarté, quand je lance Tahoma, la première étape étant de découvrir les équipements, je vais dans "menu" puis "configuration". Ensuite, s'agissant de télécommandes IO, je sélectionne "ajouter", "équipement". De là j'ai essayé en sélectionnant "Situo Mobile io" et en suivant ensuite les étapes avec la touche prog à l'arrière mais j'ai toujours un échec ... puis j'ai aussi essayé via "sans télécommande" qui si je ne me trompe pas dois correspondre à ce que vous appelez "ignorer" mais j'ai le même résultat ... Je désespère ... Merci pour votre aide. Cdlt

    Bonjour Ludovic,

    Il est très probable que vos moteurs est un clé de sécurité, si c'est le cas et si vous n'avez pas de commandes à retours d'informations (2ways), il va falloir procéder à la remise à zéro et reprogrammation de chaque moteur:
    http://forum.somfy.fr/questions/562905-somfy-volet-roulant-remise-zero-reglage-fin-course

    Bonne journée.

    Haut de page