Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Télécommande Evolvia : KeyGo et mode Pieton

Bonjour

Je dispose d'un portail motorisé Evolvia.
J'ai une télécommande d'origine bouton.
Puis deux télécommande supplémentaire Keygo.

D'après le support, il suffit d'apposer la télécommande. Appuyer sur le gros bouton, puis dans les 10s appuyer sur un des petits pour avoir le mode piéton.
Malheureusement, lorsque j'appui sur le petit bouton dans les 10s qui suivent l'appui sur le gros, seul le 1er voyant vert s'allume, pas "piéton".

Du coup, le gros bouton ET le petit bouton ouvrent totalement le portail. Je n'ai pas le mode piéton qui ouvre que un battant.

Cordialement

Arnaud G.
Arnaud G.

Arnaud G.

Niveau
0
55 / 100
points
  • Partager cette question

    Réponses

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    55 / 100
    points

    Bonjour

    En fait, a l'origine, nous avions 2 télécommandes 2 boutons. Une à fini par ne plus marché.
    J'ai donc acheté une KeyGo.
    J'avias réussi a faire ouverture total, puis partiel sur le petit bouton de gauche.

    Puis une seconde Keygo, sur laquelle je n'avais réussi qu'a faire ouverture total.

    Aujourd'hui, la 1ère ne marchais plus. J'ai donc changé la pile.
    Enfin, je réussi l'ouverture partiel avec, mais avec le petit bouton du centre.

    Mais du coup, l'autre keygo ne marche plus.
    Je refais l'appairage, elle est Ok, mais la 1ère ne marche plus..et ainsi de suite
    Bref, je ne peux avoir que une Keygo à la fois, pas deux! ....
    ????

    Bonjour,
    A force de manipulations, vous avez peut être saturé la mémoire des télécommandes dans le boîtier.
    Vous pouvez faire une RAZ totale, puis la reconnaissance des télécommandes et la reprise de la mise en service et des paramètres.

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    55 / 100
    points

    Bonjour

    J'ai fait le RAZ complet des buté et télécommande.
    Puis refais l'association.

    Si je fait la télécommande deux bouton + une KeyGo, cela fonctionne.
    Si j'ajoute une KeyGo supplémentaire, la 1ère keygo ne fonctionne plus de nouveau.

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    55 / 100
    points

    Précision,
    Il semble qu'il y ai eu deux version des Evolvia 400.
    Le miens à été acheté il y à 5ans (avec les cloches qui ont été remplacées il y a de cela quelques années)

    Il semblerai qu'il y ai une différence pour les télécommande (RTS / Io ???)

    Bonjour Arnaud,

    Il ne s'agit pas d'un défaut de version sur la motorisation Evolvia car c'est la matière d'un pignon qui a changé entre les deux versions. Il ne s'agit pas d'un défaut de protocole radio car si votre Keygo était en IO il vous serait impossible de la mémoriser avec l'Evolvia et vous ne la piloterez même pas en ouverture totale.

    Concernant votre problème, quel petit bouton essayez-vous de mémoriser en ouverture piéton (voir image ci-dessous) :

    Bonne journée,

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    55 / 100
    points

    Cela fait un ou deux ans que le bouton 2 me sert d'ouverture piétonne sur une des keygo. Aujourd'hui il faut que je met la 3. Et encore si je le fais l'autre keygo ne marche plus.

    Bonjour Arnaud,

    Les télécommandes Somfy marchent par deux boutons (1&2, ou 2&3 ou 3&4 ensembles), ce qui veut dire que le bouton 1 sert pour l'ouverture totale et le bouton 2 pour l'ouverture piétonne, de même pour le bouton 2 et 3 ou 3 et 4 (voir schéma ci-dessous). Donc si vous utilisez le bouton 1 pour l'ouverture totale, il vous faudra obligatoirement mémoriser le 2 pour l'ouverture piétonne :

    Bonne journée,

    Arnaud G.
    Arnaud G.

    Arnaud G.

    Niveau
    0
    55 / 100
    points

    Bonjour
    Oui, j'ai bien vu cela,

    : Pour la télécommande d'origine (2 boutons) je n’appuie que sur le bouton 1 avec la télécommande de posée sur la platine. Sans plus de manipulation, le bouton 2 sert d'ouverture piétonne.

    : Pour les télécommandes KeyGo,
    1 ) si j’appuie sur le bouton 1 avec la télécommande de posée sur la platine, seul le bouton 1 sera actif.
    2) si j'appuie sur le bouton 1, puis sur le bouton 2 dans les 10s, seule la 1ere Led de la platine s’allume pour les deux boutons. Et effectivement, les deux boutons ouvrent le portail entier!.

    3 ) Si j'appuie sur le bouton 1, puis sur le bouton 3 dans les 10 s, la Led de base s'allume sur la platine lors de l'appui sur le bouton 1, puis pour le bouton 3, j'ai la Led de base + celle de l'ouverture piétonne. Et effectivement, après cet appairage, j'ai l'ouverture total sur le bouton 1, et piétonne sur le bouton3.

    Maintenant, si j'ajoute une seconde KeyGo, la 1ère ne fonctionne plus...

    Bonjour Arnaud,

    Je ne comprends plus très bien votre souhait initial, pourriez-vous me détailler le fonctionnement que vous souhaiterez obtenir sur votre Keygo ?

    Bouton 1 :

    Bouton 2 :

    Bouton 3 :

    Bouton 4 :

    Si vous possédez d'autres motorisations ou produits Somfy qui doivent être pilotés par votre Keygo, merci d'indiquer aussi par quels boutons ils seront pilotés.

    Bonne journée,

    Haut de page