Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Evolvia 400/450 Soucis avec fermeture automatique et cellules photoélectriques

Bonjour,
Après la panne d'un des moteurs Evolvia 400/450 de mon portail, j'ai procédé au remplacement.
Si le portail s'ouvre sans problème, je rencontre des soucis au niveau des réglages.
Avec la fermeture automatique:
le portail s'ouvre mais ne se referme pas automatiquement après les 30 secondes
Si j'appuie sur la télécommande pour le fermer,une fois le portail fermé celui ci s'ouvre au bout de 30 seconde.

Concernant les cellules:
Lorsque j'ouvre le portail pour sortir de chez moi par exemple, et que je passe devant les cellules (alors que le portail est encore en ouverture) celui ci se met en fermeture aussitôt le passage fait.

J'ai beaucoup de mal à comprendre d'où peuvent venir ces dérèglements alors que je n'ai pas modifié les réglages suite à l'installation du portail.

  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Julien,

    Je vous confirme la réponse de Jean-Luc, le problème vient de la polarité de vos moteurs. Merci de bien suivre le schéma de câblage ci-dessous :

    Lorsque vous aurez bien respecté la polarité de vos moteurs, il faudra réaliser un effacement des réglages et un nouvel auto-apprentissage.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (4)

    Oui (3)

    43%

    43% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    il semble que vos moteurs soient montés à l'envers. Inversez le sens de rotation.

    Haut de page