Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Le Link ne fonctionne plus ?

Bonjour,

Après 7 mois d'utilisation sans problème, d'un coup, le link de mon installation MyFox ne fonctionne plus :
La LED ne s'allume plus qu'il soit branché au secteur ou non (j'ai vérifié, les prises de courant fonctionnent). J'ai beau manipuler le bouton du Linc pour rallumer mais rien ne fonctionne.

Est ce que cela est déjà arrivé à l'un de vous et comment faire remplacer/réparer mon Link pour éviter que mon domicile reste sans alarme ?

D'avance merci pour votre aide.

Cordialement,

François

François
François

François

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    François
    François

    François

    Niveau
    0
    22 / 100
    points

    OK, merci beaucoup pour votre réponse Steph44, je vais essayer cela et contacterais le SAV si cela ne fonctionne toujours pas.

    Bonne journée.

    François

    François
    François

    François

    Niveau
    0
    22 / 100
    points

    J'ai essayé de réinitialiser le link mais ca ne fonctionne toujours pas.
    Après un appel au SAV, un échange est prévu ..

    Merci pour votre aide !

    Bonne journée,

    François

    Haut de page