Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

PB Feu orange + cellule

Bonjour,

J'ai installé un portail de type Evolia 400 mais lorsque j'ai voulu paramétrer la fermeture automatique du portail, les manipulations indiqués sur le manuel ne fonctionne pas. Lorsque j’appuie en continu sur le bouton d'ouverture de la télécommande le voyant qui doit s'allumer ne fonctionne pas. Est-ce que cela peu venir des cellules ?
D'autre part, le feu orange reste constamment allumer et il ne clignote pas.
Avez-vous une solution SVP ?

Merci d'avance

  • Partager cette question
    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Refaire un apprentissage, les cellules seront automatiquement reconnues.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Quelle est la date d'achat de votre motorisation ?
    Quel type de boitier est installé sur votre système ?

    Bonjour,

    La date d'achat je ne sais plus exactement il faut que je cherche la facture mais je dirais il y 5 mois.
    Concernant le type de boiter c'est un nouveau.

    Merci d'avance pour votre aide

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Si vous débranchez les cellules, le portail fonctionne t'il bien ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Donc le portail fonctionne bien sens les cellules ainsi que le feu orange ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    la fermeture automatique ne sera pas possible sans avoir installé les cellules!

    Alors après le dernier test donc débranchement les cellules, le feu orange ne marchait plus. Du coup j'ai compris que j’avais inversé les fils d'une des cellules ce qui expliquait pourquoi le feu orange était constamment allumé.
    Depuis le feu orange fonctionne parfaitement il clignote lors de l'ouverture et fermeture. un point de réglé merci.
    Après j'ai rebrancher les cellules et lorsque je veux activer la fermeture automatique la manipulation de ne fonctionne pas le voyant des 30 secondes ne s'allume pas donc ne clignote pas.
    Merci de votre aide

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Après branchement des cellules, vous devez faire leur reconnaissance pour qu'elles soient activées.
    C'est expliqué dans la notice d'installation.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Voir page 15 de la notice.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Merci du retour,
    Bonne journée.

    Haut de page