Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Exavia 500 - pas de remise à zéro

Bonjour
j'ai identifié sur le forum des gens qui avaient eu le même problème que moi mais j'ai pas trouvé la solution.
Je souhaite en effet effacer les réglages pour relancer l'apprentissage de la motorisation exavia 500.
Que ce soit avec l'une ou l'autre télécommande, dès que j'appuie sur la touche 1, le voyant auto reste allumé (j'ai des cellules) et ne clignote pas.
j'ai débranché le secteur et la batterie, j'ai essayé plein de manipulation et, rien à faire, je n'arrive pas engager le processus pour effacer les réglages (alors que j'ai bien le manuel).
le bouton radio clignote par contre quand j'appuie sur un bouton, et la motorisation s'active, donc il y a bien un signal radio qui part.
Est ce que quelqu'un aurait une idée ?
Merci d'avance

Bertrand M.
Bertrand M.

Bertrand M.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Posez vous bien la télécommande sur la cible du boitier électronique ?

    Bertrand M.
    Bertrand M.

    Bertrand M.

    Niveau
    0
    22 / 100
    points

    Bonsoir Sylvain
    Je dirige la télécommande vers le boîtier.
    Je sais que le signal arrive car le moteur se met en route et la petite diode "radio" s'allume. Par contre le voyant auto ne se met pas à clignoter et il reste fixe.

    Bertrand M.
    Bertrand M.

    Bertrand M.

    Niveau
    0
    22 / 100
    points

    Merci Sylvain
    Je suis vraiment trop cruche, j'avais pas compris qu'il fallait vraiment que la télécommande soit collée au boîtier.
    Je croyais qu'il s'agissait d'une traduction improbable d'un manuel en chinois lol
    Encore merci Sylvain
    Le sujet est clos

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Pas de problème l'erreur est humaine.
    Bonne journée.

    Haut de page