Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

moteur de portail bloqué sur h0

Mon moteur ELIXO 500 3S RTS est bloqué sur h0. Je ne parviens pas à réaliser l'auto apprentissage : HO appui sur SET (2s) H1 s'affiche, le portail s'ouvre (sans que je n'aie appuyé sur OK comme indiqué dans la notice). En fin de course (butée), il s'arrête, le moteur fait entendre un bruit, sorte de "bourdonnement". H1 toujours affiché, portail à l'arrêt. Appui sur OK, H2 s'affiche, le bruit cesse, le portail repart en fermeture et s'immobilise après 40 cms de course environ. HO s'affiche. Tentative renouvelée maintes fois. Merci d'avance.

serge L.
serge L.

serge L.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Cette équipement a t'il déjà fonctionné ?
    est t'il sous garantie ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Rencontrez-vous ce problème lors de la mise en service initiale?

    Haut de page