Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Cette question a été résolue

Problème TaHoma et interface dedietrich

J’ai installé une interface De Dietrich pour chaudière Modulens O AFC.
Tout s’installe très bien sur la TaHoma , l’onglet de Dietrich apparaît avec les icônes ECS et chaudiere 4 icônes au total.
La partie ECS fonctionne très bien, affichage température commande etc.
Cependant la partie chaudière ne fonctionne pas. Lorsque je clic sur l’icone Chaudière, l’application TaHoma crash.. je dois la redémarrer.
J’ai refait la procédure d’installe 4 ou 5 fois même résultat.
Sur IPhone 7 ou IPad Pro. Je suis sur IOS11 et j’utilise l’apps TaHoma et TaHoma HD.

Votre aide serait la bienvenue
Merci
Christophe

Christophe
Christophe

Christophe

Niveau
0
21 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    92290
    Spécialité:
    Réseaux, alarme, domotique, multimédia
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    257 avenue Division Leclerc
    Ville:
    Châtenay-Malabry
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Ingénieur en courants faibles

    Les imachins posent souvent des problèmes, personnellement je n'installe et ne configure jamais rien avec des itrucs qui posent toujours des problèmes, je configure tout avec un ordinateur.
    Les ibidules sont fait pour UTILISER et pas pour CONFIGURER.
    Ceci étant précisé, il est très probable que des paramètres de votre chaudière nécessitent un réglage particulier pour l'utilisation d'une commande supplémentaire.
    Consultez la notice de votre chaudière et au besoin votre chauffagiste.

    Cette réponse vous a-t-elle aidé ?

    Non (4)

    Oui (1)

    20%

    20% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    92290
    Spécialité:
    Réseaux, alarme, domotique, multimédia
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    257 avenue Division Leclerc
    Ville:
    Châtenay-Malabry
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Ingénieur en courants faibles

    Bonjour,
    Essayez avec un ordinateur, depuis un navigateur, via ce lien :
    https://www.tahomalink.com/enduser-mobile-web/steer-html5...

    Christophe
    Christophe

    Christophe

    Niveau
    0
    21 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci Robert. votre lien me permet d'avancer dans mon problème.
    ca fonctionne depuis un ordinateur mais j'ai des messages d'erreur voir photos.
    c'est peut être cela qui fait crasher l'appli iPad
    des idées sur comment résoudre ces messages d'erreur seraient bienvenue.
    La sonde temperature ECS fonctionne correctement malgré le message d'erreur.
    par contre la sonde Circuit A n'affiche aucune valeur.
    cependant sur la chaudière tout est OK.

    merci pour votre aide.

    Haut de page