Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Comment Ajouter moniteur secondaire V500?

Je cherche à installer un moniteur secondaire pour mon visio V500 car installé dans ma maison, et je travaille depuis un bureau à 20m de celle-ci, et donc sans sonnette, sans visio, pour recevoir des gens.
J'ai donc acheté un moniteur secondaire pour V500, qui doit me permettre d'avoir les mêmes fonctions que le moniteur principal.
Après cablage, ce moniteur secondaire ne pilote rien, ne reçoit rien, et ce après avoir fait la manip. d'installation plusieurs fois, en changeant de cable (de 30m -> 1m de longueur) et en reinitialisant le moniteur.
Je l'ai testé en remplacement du moniteur principal, et il fonctionne parfaitement (portail, visio, portillon ok).
C'est comme si les 2 moniteurs, pourtant cablés entre-eux, ne communiquaient pas... Ou comme si le moniteur principal ne jouait pas son rôle de passerelle...
Il y a t il une procédure particulière à respecter (ordre de mise sous tension, paramétrage du moniteur principal...)?

Sébastien D.
Sébastien D.

Sébastien D.

Niveau
0
65 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    avez-vous fait attention à la polarité (+ et -) ?
    La fonction interphone fonctionne t'elle ?

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    J'ai refait le test de connexion aux bornes des 2 moniteurs, testé le cable qui n'est pas défectueux...
    Le visio maître fonctionne bien (ouverture portail, sonnerie, caméra et portillon ok).
    J'ai mis à jour les logiciels des 2 moniteurs (310M_SF1_v1.0.16) débranché, reparamétré séparément, relancé les deux moniteurs non connecté, les ai débranché pour les connecter avec le cable, les ai relancé avec le maître avant l'esclave, sans résultat de la part de l'esclave, fait l'inverse aprés extinction, (allumage de l'esclave avant le maître)...
    Toujours pas de connection de l'esclave au visio de rue, ni à la commande du portail ni portillon...
    Help me !!!!

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    La fonction interphone entre les deux fonctionne-t'elle ?

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    Merci Jean Luc de suivre mon problème comme vous le faites.
    S'agit il de la fonction accessible depuis l'écran d'acceuil avec les 2 personnages de part et d'autre d'un micro?

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    J'ai testé la fonction illustrée par les 2 personnage et le micro... sans succès...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Avez-vous fait le test avec un petit bout de câble entre les deux ?

    Quelle longueur y a t'il entre les deux en fonctionnement normal ?

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    Je fais tous ces tests avec un bout de cable d'environ 1 m seulement, diam 0.75mm.
    J'aurai dans la situation définitive environ 35m.

    Bonjour Sébastien,

    Lors de vos tests d'inversion de moniteurs, avez-vous aussi inverser les alimentations des moniteurs, si oui, pouvez-vous aussi la réaliser ?

    Bonne journée,

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    Bonjour Thomas le Rugbyman !!
    J'étais trés "Section P"... et ai déménagé sur La Rochelle...
    Mon coeur balance, même si les matches du stade Atlantique vallent vraiment le détour !!

    Revenons à nos moniteurs...
    Quand vous parlez des "alimentations" vous soulez parler du cable de connection entre les deux moniteurs ?

    Sébastien D.
    Sébastien D.

    Sébastien D.

    Niveau
    0
    65 / 100
    points

    Bonjour,
    Ca y est les 2 moniteurs fonctionnent en connection, et le moniteur esclage pilote tous les appareils connectés au Maître !!
    Pour cela j'ai refait tout le cablage de A à Z, avec comme spécificité : j'ai étamé tous les cables souples qui doivent être insérés dans les plots connecteurs bleus, à l'arrière des moniteurs.
    Avant cette opération, ils étaient tous solidaires de leur plot respectif (test à l'arrachement), cependant, peut être que les contacts de ce type (petits plots bleux SOMFY) sont sensibles...
    Problème résolu !!

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Sébastien

    Ouf ! Je commençais à devenir sec sur votre problème. Merci pour l'info.

    Bonne fin de journée !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bientôt le tournoi des 6 nations ! Allez la France ... Pardons je dérive ..........

    Haut de page