Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

panne et tremblement portail sgs 601

bonjour
j'ai un portail equipé du modele SGS 601, acheté neuf en 2014 et posé seulement en 2016
seulement il ne veut plus s'ouvrir, le bras tremble et rien ne se passe.
nous avons reinitialisé et recommencer l'installation comme ci c'était un nouveau equuipement.
quand j'appuie le premier ventail s'ouvre comme indiqué dans la notice mais le second ne bouge pas, je continue la procedure, le premier fait ce qu'il a à faire mais le second ne bouge jamais et quand j'arrive à la fin de l'installation, et que je rappuie sur le bouton pour ouvrir, le premier ne s'ouvre pas et tremble et le second continue de ne rien faire !
pouvez vous m'aider ?
j'ai rempli une demande d'aide intervention via le formulaire pour qu'un dépanneur se déplace.
désolée je ne connais pas les termes techniques alors j'emploie peut etre des mots qui ne sont pas adaptés !

aurore D.
aurore D.

aurore D.

Niveau
0
91 / 100
points
  • Partager cette question

    Réponses

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    Pour démarrer le processus de mémorisation, il faut que les vantaux soient fermés et se tenir à distance normale du portail.
    => déjà les deux ventaux ne sont pas fermés, je n'arrive pas a faire glisser les trucs à l'interieur des bras pour que le bras rentre quand le portail est fermé, du coup le portail est positionné comme quand il s'est arreté, le premier ventail fermé et l'autre non.

    1 - Effectuez un appui long sur la touche de la télécommande.
    •=> Après quelques secondes, le portail s’ouvre, en petite vitesse.

    • Si le portail ne s’ouvre pas correctement, vérifiez le câblage des moteurs.
    • => le premier ventail s'ouvre mais pas l'autre, l'autre il n'y a aucune action, mais le cablage est bon puisqu'avant ça fonctionnait

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    je vais recommencer ce soir en suivant le guide de diagnostic car du coup je ne suis arretée quand ca ne voulait pas s'ouvrir et que ca tremblé, j'etais avec la tablette je n'avais pas vu le test avec les fils, je recommence ce soir merci
    par contre je n'ai pas de multimetre ni de batterie

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    pendant que j'appuie et que le vantail s'oouvre je n'ai pas regardé, apres ca indique comme au debut mais pendant je n'ai pas vu
    au debut c le premier et le dernier qui sont allumés

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    merci je vais attendre

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    Je n’ai pas de photos portail ouvert et fermé et si j’en prends les bras ne seront pas accrochés car les bras n’en glissent pas, le portail est bloqué à la position où il s’est arrêté.
    J’avais fait une vidéo pour entendre le bruit mais je n’arrive pas a la charger je réessaie

    aurore D.
    aurore D.

    aurore D.

    Niveau
    0
    91 / 100
    points

    La vidéo si ça passe ...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    On dirait la vis sans fin qui tourne sans entrainer la noix. En tout cas c'est un vilain bruit mécanique.

    Haut de page