Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Somfy v250 ouverture fermeture inversé

Bonjour,

J'ai un problème avec mon visiophone v250 qui est relié en RTS à ma motorisation de portail evolvia 400. Quand j'appuie sur la commande d'ouverture il se ferme et inversement. J'ai essayé de réinitialiser les réglages et télécommande du portail mais toujours le même problème avec le visiophone. Une idée svp ?

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Michael

    pour moi, c'est comme une télécommande : 1 appui = mouvement, appui = stop, appui = mouvement inverse, appui stop ...etc ...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Ces commandes ne sont pas actives sur un Evolvia.

    Le fonctionnement est séquentiel comme l'a expliqué Jean-Luc.

    Comme expliqué à Jean Luc, c'est séquentiel sur les boutons en façade, mais pas sur les 3 boutons qui se situent sur le côté . Ils fonctionnent bien et pas en séquentiel avec mon Evolvia puisqu'il répond bien au commande même si celle-ci sont inversées.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    En aucun cas, vous ne pouvez choisir de commander une ouverture ou une fermeture, que ce soit en commande filaire ou radio avec le visio.
    L'Evolvia ne permet pas ce genre de commande.

    Oubliez l'idée de vouloir utiliser ces touches pour le portail.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    On n'est pas à l'abri d'une méconnaissance de fonctionnement, les notices sont parfois trompeuses.
    Et les nouveaux boîtiers électroniques offrent encore des surprises.

    Essayez ceci, sur l' Evolvia :

    Débranchez la batterie si présente.

    Mettez votre portail à mi-course et coupez son alimentation secteur ~30 secondes.

    Remettez le courant (pas la batterie) et appuyez sur une "télécommande".

    Au premier mouvement du portail, les battants vont-ils dans le sens ouverture ou fermeture ?

    Merci pour votre aide Richy .

    J'avais déjà réalisé cette manœuvre et justement ils vont dans le sens de la fermeture. C'est certainement ça le problème mais j'ai pas trouvé comment inverser le 1er mouvement et donc certainement l'ordre fermeture ouverture .

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Et bien voilà, on y est.
    Tout le problème est là.

    Vos moteurs sont branchés à l'envers !
    Il faut inverser les couleurs de fils de chaque moteur.

    Ensuite, faire une RAZ du boîtier pour effacer les réglages.

    Puis reprendre toute la procédure de mise en service comme si c'était neuf.

    Haut de page